Skocz do zawartości
Zetix

Zetor sam sobie zmienia żółwia i zająca

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Zetix    1

Witam ,wczoraj przy talerzowaniu zetorem 12011 ok 6ha jadąc do domu przez ok 15m (skrzyżowania ronda itp) Zetor podczas już tych mniejszych obrotów na 4 biegu zmieniał sobie na żółwia ,a po dodaniu gazu PŁYNNIE jak jakaś profesjonalna skrzynia na żółwia i tak mi się dzieje prawie cały czas jak dłużej porobi i też na innych biegach (Nawet wsteczny) Czy to jest jakieś "objawy" awarii ? (Dodam ,że jak już sobie zmieni i jest na wolnych obrotach to cięęężko się kierownicą kręci ,jak by wgl tego wspomagania nie było (wszystkie płyny zalane i wymieniane) )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Pompa hydrauliczna od wzmacniacza może padnięta i nie pompuje odpowiedniego ciśnienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mefix17    8

Jeżeli dobrze pamiętam to przy zbyt niskim ciśnieniu włączą sie zając, więc może być tak jak napisał kolega wyżej

Mało oleju lub pompke diabli biorą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mefix17    8

Kiedyś dostaliśmy służbową 385 i nie bardzo się firma kwapiła do tego, żeby zakupić olej, to nieraz trzeba było zmykać z lasu bo burza szła, a tu żółw się włączył, a na żółwiu, to naprawdę strasznie powolna była, a przyczyną był niski poziom oleju, który i tak wyciekał bez przerwy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u1212    2

Równie dobrze może to być nieszczelny mechanizm wzmacniacza. Części nie są drogie, ale rozpołowić trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam Ja odnośnie wzmacniacza w zetorze 12145 otóż dojeżdżając do końca pola orając pole żeby nie skoczył przez bruzdę włanczam żółwia podnoszę wajcha od podnosnika na dźwiganie i na żułwiu podnosi o wiele wyrzej niż na zającu i tu taki problem bo jak używam żulwia to gdzieś wycieka olej z podnośnika ale tylko gdy naprawdę rozgrzany rozbierałem już podłogę za siedzeniem w tym roku może i z cztery razy, wymieniłem wszystkie podkładki miedziane na łączeniach przewodów i dalej cieknie a olej zbiera się na wgłebieniu po prawej stronie patrząc od tyłu. mierzyłem ciśnienie na szybkozłączach i ma równe 190bar. Czy mikropompka wspomaga takrze podnośnik bo oile wiem to załącza tylko żółwia i WOM. A gdy załączam wom wajchą przy kierownicy muszę odczekać nawet 5s aż wom zacznie kręci, żółw reaguje błyskawicznie gdy tylko wajchę przestawię. Mam założony ogranicznik to znaczy śruba M10 z podkładkami przykręcona za wajchą od podnoszenia bo gdy dźwignę na max to wierza od pługa opiera o kabinę. Post pisany chaotycznie ale chyba zrozumiały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×