Skocz do zawartości
Zaloguj się, aby obserwować  
Hen123

Zetor 10145 - zakup

Polecane posty

pimper21    52

rozwierciłem te tulejki i ciul . Wielkie dzięki za pomoc :)


Zetor Team
Massey Ferguson 255 Zetor 8011 Zetor 10045 <-- moje sprzęty, 40 ha.
Zetor Is Power, Power Is Zetor :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel5991    0
(edytowany)

-- połączono --

 

witam wszystkich chce zakupić zetora 10145 ile on pali na hektar jego wady i zalety prosze o odpowiedzi :)pozdrawiam

Edytowano przez Marcin91
dublowanie tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dezmond_    0

Nie lepiej kupić coś nowszego jakiegoś classa na przykład ? 10145 to staruch który jest nie na dzisiejsze ceny paliwa :)


,,Zima, lato but gumowy"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asasinator666    107

Aż tak dużo nie pali żeby się nie nadawał do pracy. Jeśli się trzyma gaz do 1800- 2000 obr to spalanie nie jest złe. Mamy zetora 8045 turbo i jest w nim silnik własnie od 10145. Co do komfortu to za wielkiego w nim nie ma w zestawieniu z zachodnimi z tych samych lat produkcji, ale jeśli ktoś wsiada do niego z c-360 to juz różnica jest. My szukaliśmy ciągnika na małe gospodarstwo przez co części miały być tanie i dostępne aby nie wydawać na byle pierdołę dużej kasy, bo wiadomo taki Zetor czy zachodni ciągnik będzie się psuł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    119

było było i jeszcze raz było.

 

Co do spalania to mit - mam zetorka i mtz 952.3 i zetorek 10145 aż tak wiele nie pali choć jak ktoś podkręci go na pompie to owszem. Części, dostępne i w miarę tanie, grunt że są a nie trzeba czekać lub szukać i wysyłać kurierem.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_lolo_    0
(edytowany)

Witam ja mam zetora 10145 od roku. Duży ciągnik ktory jest w miare silny. Jedyna najgorsza wada to to, że jest slabo skrętny zwlaszcza na lewą stronę bo wał do napedu jest wlaśnie z lewej strony. Ogolnie mówiąc nie narzekam. A pali bardzo mało.

 

Ja ponownie ma pytanie odnośnie mojego zetorka. Nadal dymi jak lokomotywa mimo że pompa jest po regeneracji , turbina jest jeszcze w dobrym stanie, ( co stwierdzil mechanik), teraz ma jakby więcej siły ale dymi.:-(

Edytowano przez _lolo_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Sprawdź wtryski czy nie leją i kąt wtrysku, ewentualnie jeszcze kompresję czy nie jest za mała.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_lolo_    0

to wszystko jest sprawdzone. Podejrzewam że mogą to byś powypalane zawory pod głowicą , ale nie wiem czy ma to jakiś związek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Moga też być i wypalone zawory. Miałem taką sytuacje w C-360, że jeden zawór się nie domykał i wtedy mocno kopciła na czarno.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_lolo_    0

ale on kopci takim szaro niebieskim dymem. więc pewności nie ma. :( .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Sprawdź jeszcze czy do cylindrów nie dostaje się woda z układu chłodzenia i spróbuj wyczyścić filtr powietrza, może to coś pomoże.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_lolo_    0

filtr jest czyściutki. w chłodnicy mam płyn ale to jest sprawdzone i nie dostaje się tam. mam już zarezerwowane miejsce u znajomego mechanika tylko ma teraz 5 ciągników do roboty a on robi je po pracy. więc nasz gdzieś damy za około miesiąc. wtedy się okaże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misio2614    1

Cały wtryskiwacz dobrze osadzony w głowicy ? Nie za grubą czasem dałeś podkładkę ? Byś może wtryski dobre ale dobrze nie rozpyla dlatego że jest wyżej osadzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez robertrolnik27
      Witam, rok temu wymieniałem sprzęgło w zetorze forterra 11441 teraz czuje że się ślizga jaka może byc tego przyczyna? Nie ma tam żadnej regulacji? 
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez piotrek202127
      Witam wszystkich zgromadzonych,
      Chcę kupić ciągnik rolniczy DF lub zetora
      I teraz jeśli moglibyście powiedzieć coś o tych ciągnikach i który z tych 2 jest lepszy, jak jest ze spalaniem, awaryjnością  i dlaczego dany ciągnik jest lepszy, to byłbym wdzięczny. Ciągnik pracowałby jako główny ciągnik tzn. orka, siewy itp. Możecie podawać inne propozycje o podobnej mocy  i cenie
      Pozdrawiam 
    • Przez chwiolas
      Witam. Zastanawia mnie czy macie również problem z prasowaniem Forterrami. Chodzi o przypadek gdy są duże lusy słomy albo ściernisko jest wysoko. Mam forterre 110 hsx i forterre 135 i obie mają tak zaniżone mocowanie zaczepów że słoma normalnie się podwija i zapycha pod ciągnikiem. Chyba nie ma możliwości przesunięcia tego mocowania do góry? Jak sobie z tym radzicie?
    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.