• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Daro81
      dużo osób mówi że zetory dużo palą... mi nie chodzi o to ile pali w orce, ale czy ktoś wie jak jest ze spalaniem w lekkich pracach, proszę o odp osoby które są posiadaczami zetorów forterra niekoniecznie musi być ten model, również posiadacze proksima plus też mogą się wypowiedzieć bo jest dużo wypowiedzi ile komu pali w ciężkich pracach a niegdzie nie moge znaleźć jak jest ze spalaniem w lekkich pracach ?
    • Przez tre_k
      Panowie wymienione nowe kable do akumulatora, nowy akumulator 120AH 870A, ciągnik ciężko pali, wręcz nie chce odpalać musze kręcić parę minut żeby zaskoczył... teraz pytanie czy można mu jakoś pomóc w niskie temperatury?  wstawić jakąś grzałkę czy coś? czy napalić ognisko pod blokiem silnika? Czy wymiana świec coś da? czy zetor nie ma jakiegoś grzania wbudowanego ? tu wygląda mi na jakąś grzałkę ale nie wiem co to jest ??   https://drive.google.com/open?id=1ze6u6N-2MZV4FvmV1jABY_95zXb10KwG
    • Przez micspi
      Witam, mam problem z ciśnieniem oleju w swoim zetorze 8145. Silnik świeżo po remoncie. Założony został nowy wał korbowy, zestawy naprawcze, panewki główne i korbowe. Głowica sprawdzona. Pompa olejowa nowa. Problem w tym że ciągnik ma niskie ciśnienie, na zimnym silniku i małych obrotach 2-2,5atm. Jak się rozgrzeje ciśnienie wzrośnie do 3-3,5 atm(wysokie obroty). Filtry olejowe zamontowane na przystawce. Przed remontem sytuacja wyglądała podobnie, jak silnik się rozgrzał ciśnienie rosło. Jak zgasze silnik wskazówka od ciśnienia szybko opada.  Co może być przyczyną??? 
    • Przez lukaszeekk24
      Witam mam pytanie odnosnie zetora 10540. W jaki sposób mozna zmienic promien skretu. Problem polega na tym ze przy skręcie w lewo protektor opony delikatnie trze o przedni wał napędowy. Z góry dziękuje.
      10540 za***ista maszyna.
    • Przez damian350z
      Witam. Mam taki problem otóż Zetor wali olejem z odmy, dodam że w transporcie jak zrobię nim 40 km to około 1l wyrzuci, problemy zaczynają się największe gdy dostanie gazu powyżej 2000 obrotów czy w transporcie czy pracach polowych to się leje. na zimnym po odpaleniu ciśnienie oleju około 3-4 bar, na rozgrzanym przy około 500 obr/min cisnienie wynosiło około 1, w pracy 2-3 bary obroty do 2000. Co poradzicie jeździć tak czy remont ? A jak remont to czy pierścienie, tuleje i panewki czy coś jeszcze ? a dodam że siłę ma.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.