Skocz do zawartości
pawel182

MF 3070 - nie można zmienić z żółwia na zająca

Polecane posty

pawel182    0

Witam!

Mam problem z MF3070 datatronic, podczas jazdy zmienił sam z zająca na zółwia i tak zostało. Przy próbie zmiany lewarkem nie reaguje. Przed zapaleniem świecą kontrolki od oleju, ładowania i skrzyni biegów, po zapaleniu gasną. Po zgaszeniu zapala się kontrolka od skrzyni po czym po upływie kilku sekund gaśnie. Biegi działają, rewers A-R/B-R też, przedni napęd,półbieg podnośnik i WOM działa. Sprawdziłem bezpieczniki z przodu nad akumulatorem i ok. Elekrozawory przeczyściłem i dalej nic. Czujnik uderzeniowy też działa. Po przebiciu siłownika z żółwia na zająca po odpaleniu powrócił na żółwia.

Pomocyyy !!! Z góry dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

HondaMtx    120

pewnie miał na myśli, żeby szybciej próbować zmienić z zająca na zółwia (tą wajchą mocniej szarpnąć)


Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

szarpaniem mozesz zlamac wodzik

 

gdzies czytalem ze koles ominal wajche i mial przezucanie na wlacznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

Bo sie tak robi:) ja mam tak w dwoch MF zrobione i jest dobrze tylko trzeba uwazac zeby przypadkowo podczas jazdy nie zmienic bo mozna uszkodzic skrzynie i bedzie problem. W skrzyni dynashift jest troche lepiej bo nawet gdy przerzucisz przez przypadek to nic sie nie stanie bo ma jeszcze blokade, przelaczajac przyciskiem trzeba jeszcze wajche popchnac zeby przerzucic na polowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel182    0

hej,miałem tu przy nim mechanika i elektryka i nic ni zrobili,załamują ręce,,nie wiem czy dobrze zrobiłem,ale już brak mi nerwów i zadzwoniłem na serwis mf,mają jutro podjechać,zobaczymy co zdiagnozują! A jakim przełącznikiem zastapić czujnik uderzeniowy, i od czego by się nadawał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    2

jak zadzwoniłeś na serwis to skasują równo. Skąd jesteś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

Skasuja i to ladnie podejrzewam. Nawet moze byc zwykly przelacznik za 10zl ON/OFF:) i bedzie po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

@paweł szykuj spooooro kasy ;) u mojego znajomego w 3070 nie działał napęd. Przyjechali założyli kostkę za 50gr bo kabel był przetarty i skasowali 2 tyś :wacko:


Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

cos mi sie zdaje ze za przyjazd teraz wezma 2 tysie a robote ... ulalaaa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel182    0

hej,panowie nie było tak żle!bo wzioł za dojazd tj.1.60 od km i 120zł za robocizne,zapłaciłem 350złotyo zrobił werfikacie elektryki itd.gość był kumaty !wszystko wrociło do normy,a jutro napisze więcej,a teras pędze na grilai coś wiecejhej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel182    0

z pod tarnowa,130km.wczoraj mf pracował w 2.5 agregacie ścierniskowym,i jest ok :) spalanie też wyszło wporządeczku tak odczytując wska żnik paliwa :) ,a jaką on ma norme spalania? a panowie gdzie się sprawdza poziom oleju w przednim napedzie oraz w piastach.wiecie co,jak wczoraj zaczołem działać w polu to podnośnik troszke szarpał,póżniej się uspokoiło,ale widzi mi się że troszke za wolno podnosi,czy to może być wina filtra,bo go nie wymieniałem jest orginalny mf.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel182    0

z pod tarnowa,130km.wczoraj mf pracował w 2.5 agregacie ścierniskowym,i jest ok :) spalanie też wyszło wporządeczku tak odczytując wska żnik paliwa :) ,a jaką on ma norme spalania? a panowie gdzie się sprawdza poziom oleju w przednim napedzie oraz w piastach.wiecie co,jak wczoraj zaczołem działać w polu to podnośnik troszke szarpał,póżniej się uspokoiło,ale widzi mi się że troszke za wolno podnosi,czy to może być wina filtra,bo go nie wymieniałem jest orginalny mf.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hadler    0

w moście masz korek na bocznej ściance, i zalewasz pod sam korek, w piastach również...przynajmniej ja tak robię ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel182    0

hej,dzięki,a mam takie pytanko,zostało mi troche kiszonki zkukurydzy w silosie,a tu nową tżeba zbierać,czy da się jedną zdrugą połoczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pokorny    5

hej,panowie nie było tak żle!bo wzioł za dojazd tj.1.60 od km i 120zł za robocizne,zapłaciłem 350złotyo zrobił werfikacie elektryki itd.gość był kumaty !wszystko wrociło do normy,a jutro napisze więcej,a teras pędze na grilai coś wiecejhej

To zeczywiscie nie drogo, jak masz nr tel do tego serwisu to wrzuc na forum. Skoro gosc jest kumaty to dobrze miec namiar do niego.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek95    0
(edytowany)

Cześć mam pytanie zmieniłem olej i filtr w moim MF 3070 i jak pojeżdżę długo i jak się zagrzeje to nie mogę przełożyć z biegów szybkich na wolne albo z wolnych na szybkie co to może być

Edytowano przez Grzesiek95

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Winio    1

Cześć mam pytanie zmieniłem olej i filtr w moim MF 3070 i jak pojeżdżę długo i jak się zagrzeje to nie mogę przełożyć z biegów szybkich na wolne albo z wolnych na szybkie co to może być

 

Też jestem ciekaw co to może być bo mam to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1992mf    9
(edytowany)

Nie jestem pewny ale to nie jest odpowiedni olej, ja zalałem orlen agro stou 10w30 i wszystko działa pięknie.

Edytowano przez Pawel1992mf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Winio    1

Olej jest dobry. To nie to jest przyczyną. Myślałem o zaworze trójdzielnym, ale nie wiem czy to dobry kierunek myślenia i nie wiem jak go sprawdzić. Może ktoś z bardziej doświadczonych kolegów coś podpowie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zmostkuj czujnik pod wajchą od przełączania biegów ten od zolwia i zajaca , gdy sie rozgrzeje i nie mozna przelaczyc , pozniej podlacz czujnik i napisz co sie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez john1
      Witam nie moge wbić grupy A ani to tyłu ani do przodu zawór ten od gory odkrecalem i nie jest przycienty co to moze byc
       
      Jeszcze zapomnialem do dac ze zgrzytów wogle nie ma
    • Przez dawid1983
      witam chcialbym zrobic dolewke oleju do skrzyni bo troche mam malo tylko niewiem jaki
    • Przez Peron
      Witam
       
      Ma ktoś może jakiś schemat układu klimatyzacji do MF6180? Nie działa mi klima, a w ciepłe i suche dni jazda ciągnikiem to męczarnia.
       
      U mnie coś było z tą klimą grzebane. Załączanie klimy jest z dorabianego przełącznika ON/OFF. Początkowo kompresor się załączał, a teraz już nie reaguje. Wszedłem do góry, na kabinę, zauważyłem, że zawór załaczający i sterujący tempraturą jest odcięty od takiego zaworu, do któtrego wchodzą przewody z czynnikiem (a powinien być połączony takim cienkim przewodem jesli się nie mylę). Nie ma też 3 stopnia nawiewu. Żeby było śmiesznie, to w lato się nie dało nawet ustawić samego chłodnego nawiewu, chociaż zawór zamykający wg pracuje popraweni (tzn, zamyka się i otwiera). Może to było subiektywne odczucie, zawór był zamknięty, a to ciepłe powietrze było spowodowane rozgrzaniem się dachu i nagrzewnicy od słońca?
       
      Prosiłbym o pomoc i naprowadzenie na trop
    • Przez bandit1945
      Witam.
      Mam problem a mianowicie nie przełącza mi na zająca....
      Czujnik uderzeniowy 1000 procent dobry....
      Podaje sygnał po uderzeniu... Na wyświetlaczu kontrolka się zmienia a nie podaje prądu na elektrozawór....
       
      Gdy dam prąd na ostro na elektrozawór to przełącza na zajaca...
       
      Pomocy MF 3095 dynashift
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.