Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Tak jak w temacie mam problem z tymże śrutownikiem a mianowicie: podczas pracy ni z tego ni z owego wyłącza się zabezpieczenie termiczne (czy jak to się nazywa- wybaczcie, ale z elektryki jestem beton :lol: ), choć silnik wydawało by się, że wcale nie jest przeciążony, a przynajmniej nie nagrzewa się jakoś szczególnie. Jest to dość denerwujące gdy po około godzinie przychodzę wyłączyć sprzęt, a tu niespodzianka w postaci ledwo kilkuset kg pasz w mieszalniku i odpoczywającego śrutownika :angry:

I jeszcze pytanko, czy dla pomiaru obciążenia można by podłączyć do niego jakiś amperomierz lub coś podobnego? Jeśli tak to jak i jaki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
łukasz    29

napewno silnik jest przeciazony tez mielismy taki problem tylko ze silnik od dmuchawy w suszarni caly czas sie wylaczal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz650    1

kolego u mnie jest ten sam problem narazie sobie znim radze nie pozwalając zasysać za dużo towaru na raz, tam przy automacie jest śrubka którą można podkręcić i powinno być lepiej,albo zasłaby prąd idzie do ciebie z elektrowni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz650    1

kolego łukasz ten ciągniczek to twój,jaki to model,jak byś tak mógł się podzielić informacjami na temat spalania,a jeśli to seria T 6000 to jak działa ten podłokietnik i jak wygląda sterowanie z niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorak    2

przy automacie (zał/wył) jest regulacja kiedy ma się silnik wyłączać - ustaw na max wartość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalm1978    0

Odłacz zasilanie i podokręcaj wszystkie zaciski ze wtyczkach wylącznikach i na silniku . Jak ustawisz na max. termik to prawdopodobnie spalisz silnik.Sprawdź sobie na tabliczce znamionowej silnika jaki pobiera prąd (np.10A przy gwieźdźie a 16A w trójkącie) i ustaw na wyłaczniku prąd taki jak masz podany , ewentualnie trochę większy ale nie przesadzaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

trzeba wymienić termiki,ja bym do testów pominął zabezpieczenie termiczne -zobaczyć jak się zachowuje -gerzeje sie- nic się nie stanie podczas testów ,no chyba że zamiast bezpiecznikó masz gwoździe....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Posprawdzałem wszystko i wiem tyle:

śrutownik o mocy 11kW i natężeniu znamionowym 19,9A w raz z mieszalnikiem pasz z silnikiem o mocy 2,2 kW i nieznanym natężeniu znamionowym podłączone są do bezpiecznika 25A

Termik w śrutowniku nastawiony na 22A, wszystkie styki są ok.

Jak zmierzyć rzeczywiste natężenie na silniku gdyby się okazało że termik jest trefny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kon23    0

Za mały masz bezpiecznik.Ja miałem taki sam problem jak ty ale mam znajomego elektryka który założył bezpiecznik 35 i problem znikł. W starych budynkach inwentarskich często były zakładane ciężkie przewody które teraz nie wystarczają na zapotrzebowanie silników do śrutowników o dużej mocy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deer    176

Potrzebny jakiś elektryk z miernikiem cęgowym (coś w rodzaju kleszcz obejmującego pojedyńczy przewód) natężenia.

Bynajmniej ja tak u siebie sprawdzam pobory pródu przez silnik. Ale na szybko to tak jak podaje @elektrotech. Silnik się nie grzeje wyłancza termik, znaczy termik do d...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×