Skocz do zawartości
Zaloguj się, aby obserwować  
marcin255

mf 255 szarpie kołem przy ruszaniu

Polecane posty


marcin255    0

Witam Wszystkich.

Od jakiegoś czasu przy ruszaniu na biegach szosowych łącznie ze wstecznym pojawiło sie szarpanie kołem z regóły prawym. Efekt jest najbardziej widoczny jeśli puszcza sie sprzęgło powoli. Proszę o informacje jaka może być przyczyna, może ktoś miał podobny problem. Jak temu zaradzić.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl






Tomek9a1    5

Możliwe ze masz kosz satelitów wytarty i ma dużo luzu u mnie też tak było. Ale po pewnym czasie frez całkowicie sie starł i ciągnik staną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez tomas318
      witam naprawiam pompy i inne części hydrauliki siłowej nie tylko do kazdego modelu traktora komabjnu lub innego sprzetu rolniczego . W razie pytanie prosze pisac prywatna wiadomosc . Pozdrawiam 
    • Przez Barm03
      Szanowni agrofotowicze :), nabyłem ostatnio bardzo ciekawy egzemplarza masseya fergusona 152 ze skrzynią multipower. Niestety po oględzinach okazało się, że półbieg nie działa, przerzucałem wajchą góa dół i nie było żadnego efektu. Ktoś miałł z tym do czynienia ? Mógłby się coś na ten temat wypowiedziec ?
    • Przez Pablo1992
      Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.
    • Przez lexiflexi
      4 raz przez 12 lat urwał mi się wał korbowy w mfie 560... po 3 razie zmieniłem cały blok nowy wał i po 3 latach znowu urwał się ... robili to mechanicy w zakładzie nie miałem wglądu takiego jak to było robione a kasę wzieli dużą... jedyne co widzialem to już złożony silnik i specjalnie umalowali go bo blok był żólty i nie ładny ... teraz dopiero okazało się że oprócz bloku wsadzili mi pompe wtryskowa od tamtego nie wiadomo jak było z wałem ... na panewkach jest jakiś symbol 01 a na oryginalnych jaki jest ? Teraz tak... czy warto robić silnik ( koszt ok 4000-5000 zł) czy kupić silnik ( do 4500 zł) ... Był z nim tez problem że nawet jak stał nieruchomo to jak się wcisneło gaz w podłogę to dymił na czarno ... co było tego przyczyną ? odpowiedzcie na te 2 pytania ... z góry dziękuję ...
    • Przez przemek230591
      Witam mam problem z podnośnikiem u mojego mf 394f. Problem polega na tym iż po osiągnięciu przez ramiona górnej pozycji ciagnik jest jakby przyduszany jakby coś go blokowało, wygląda mi to tak jakby nie działał zawór przelewowy miał ktoś podobny problem? Poza tym za siedzeniem po odkreceniu zaślepki znalazłem dwie dźwignię jak by od regulacji, wiecie do czego służą 
      Doraźnie zastosowałem taki ogranicznik na dźwigni jak na drugim zdjęciu


×