celeronik

JD 975, 10xx i inne

Polecane posty

oppawel    0
Napisano (edytowany)

Posiadam kombajn jd 1075, chcę naprawić sygnał zapchania wytrząsacz. Poprzedni własciciel trochę grzebał w instalacji, więc mam kilka pytań. Na pierwszym zdjęciu widać trzy przewody od góry jest to chyba + (żółto czarny w białe paski), niżej jest to przewód który podaję sygnał zapchania wytrząsaczy, przez przekaźnik. Niżej jest też przewód żółto czarny w białe paski, nie wiem od czego jest. Ale znalazłem go obok pompki hamulców był uciety(drugie zdjęcie) , to nie jest stop więc od czego? 

Moje pytanie to jak podpiąć te przewody pod klakson, ma ktoś schemat instalacji elektrycznej do tego modelu lub pochodnych. 

1582709462865299192215921348818.jpg

15827124169893954324758805831046.jpg

Edytowano przez oppawel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zdzichu124    7

Ja posiadam 1075 , w zeszlym sezonie skosilem trochę ponad 100ha, bez problemu skosilby jeszcze kolejne 50ha w sezonie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peugeot    57

Dwa przewody ( jednakowe ) łączysz razem i wpinasz w pierwszy konektor klaksonu , ten pojedyńczy łączysz do drugiego konektora w klaksonie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

oppawel    0
Napisano (edytowany)

Zdzichu, również jestem zadowolony z tego kombajnu. Peugeot, zrobiłem tak jak napisałeś po przekręceniu stacyjki na zapłon jest krótkie trąbniecie, jak jest zapłon Żółto czarny to + a brązowo czarny to- po zmierzeniu miernikiem jest ok 1v. Po włączeniu młocarni i zbliżeniu blaszki trąbi. Problem jest z klaksonem podłączenie brązowo czarnego do przycisku, brak reakcji dopiero po zetknięciu z masą działa, czy gdzieś powinien być przekaźnik oprócz tego w skrzynce, dałem przekaźnik pod przyciskiem i działa. 

Edytowano przez oppawel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peugeot    57

W 20xx włącznik klaksonu po naciśnięciu podaje masę , więc przekaźnik nie jest potrzebny , może ktoś to przerobił w twoim .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lukas1000
      Witam.
      Posiadam kombajn zbożowy John Deere 1166 bardzo fajna maszyna ale od jakiegoś czasu borykam się z problemem, mianowicie jak zapali na zimnym ładnie chodzi silnik zbiera sie na obroty nie dymi ale jest problem by go zgasić. Po zduszeniu na biegu gdy jest ciepły nie odpali jak ostygnie odpali ale dalej go nie zgaszę. W uprzednim sezonie przez gaszenie na biegu urwałem półoś. Nie mam pomysłu co to może być cewka się odzywa na pompie prąd dochodzi.  Jakieś pomysły?
      Pozdrawiam.
    • Przez mikolaj1995
      WItam
      Jestem studentem Mechaniki. 
      Potrzebuje do pracy magisterskiej instrukcje obsługi pełną kombajnu   JD W540W660, T550-670 
      Lub innej serii nie starszej niż 2000 rok. 
      Czy jest ktoś może w posiadaniu takiej instrukcji w formie cyfrowej (np. pdf) i moze mi udostępnić ?  Mój adres mailowy kowalik.mikolaj@gmail.com
      Był bym bardzo wdzięczny
       
      Z góry dziękuje i Pozdrawiam
    • Przez zdzichu124
      Witam , pod koniec ostatniego sezonu zaczął mi pukać kosz sitowy w kombajnie jd 1075 , w punkcie krytycznym kiedy kosz górny i dolny schodzą się w swoją stronę na końcu jeden puka o drugi z jednej strony. Tak jakby Górny kosz obwiesił się lekko z jednej strony. Dodam że puka tylko na max obrotach, jak dam gaz do połowy albo trochę dalej wszystko jest ok, jak dam max obroty zaczyna pukać. Trochę nieprofesjonalnym sposobem pod wieszak górnego kosza z tej obwieszonej strony wstawiłem płaskownik 5mm aby go podnieść i wszystko wróciło do normy i przestało pukać. A więc gdzie Górny kosz mógł się obwiesić ? na gumach czy coś pękło ? macie jakieś sugestie? Dzięki za odpowiedzi.
    • Przez mister87
      Witam mam pytanie do użytkowników tych sprzętów. Czy łożyska na bębnie w John Deere 1450 są smarowne? Czy jest tam jakieś centralne smarowanie czy coś takiego? Bo oglądałem ostatnio takiego i szczerze mówiąc nie zauważyłem żadnej smarowniczki A ogólnie maszyna mi się podoba ale brak smarowania to mnie trochę martwi jak na 2005 rok produkcji... Sąsiad ma Claasa dominatora z 90 lat i kalamitka na bęben jest a w dużo nowszym Johnie by nie było, przecież to nie bizon super... 🤔 Z góry dziękuję za odp.
    • Przez Franki8210
      Witam, czy da rade młocić zboże, tj. Rzepak, pszenice, jeczmień, żyto kombajnem zbożowym JOHN DEERE 2064, czy będzie czysto kosił, i czy wogule się da ??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj