Skocz do zawartości
Zaloguj się, aby obserwować  
edwin20

MF 3070-podnośnik nie opuszcza

Polecane posty

ariss    2

nie wiem co to jest nie mam nic takiego przy pompce paliwa a filtry od paliwa mam po drugiej stronie


Sprzedam pług zagonowy 2-skibowy UG
Sprzedam dojarkę na ciągnik

informacje na priv lub gg polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sumada    6

Witam,panowie mam problem z 3655 ,przestał działać ehr "korbanek stwierdził uszkodzony procesor,wymieniłem więc cały panel,główny przewód zasilający, ehr jak nie działał tak nie działa.Sprawdzałem dzisiaj prądy jest napięcie na głównym i na drugim po uruchomieniu silnka alternator sprawny guziki na błotnikach również nie działają.Po wciśnięciu elektrozaworu ręcznie podnośnik działa.Może ktoś miał podobny przypadek i pomoże

Edytowano przez sumada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kravter    36

a moze zawor sie podwiesil

 

 

a jak podniesiesz recznie to mozesz oposcic przez panel?

 

 

Przeczysc wszystkie kostki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kacek36    0

Witam,

Mam taki sam problem jak konrad055, podnośnik w mf 3115 sam sie podnosi i jak wezme na podnoszenie i dam spowrotem na środek to podnośnik sam powoli sie podnosi i jak dojdzie do końca to wtedy sie nie opóści, konrad055 może zaglądasz na forum, powiedz mi jaka była tego przyczyna?? ewentualnie jeszcze moze ktoś inny wie co to moze byc? prosze bardzo o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

ja mialem cos podobnego

gozik na blotniku byl wcisniety i nie wrocil moze u cb tez sie zatrzasnal i trzyma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kacek36    0

no zobaczę ten guzik, bo dzisiaj cały dzien czyściłem wszystkie kości i nic :( oby to był guzik...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF36060P    1

no zobaczę ten guzik, bo dzisiaj cały dzien czyściłem wszystkie kości i nic :( oby to był guzik...

 

 

 

Kolego próbowałęś ręcznie wciskać elektrozaworu - umieszczone są pod kabiną z lewej srony bliżej tylnego mostu.

 

U mnie był zacięty elektrozawór i ehr wariował

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kacek36    0

tak wciskałem ręcznie, recznie jak wcisne do konca to podnosi normalnie, tylko jest tez taki szczegół ze jak wcisne reczne podnosi szybko ale jak puszcze to podnosnik idzie dalej sam do góry tylko już znow powoli, tak samo jak z przełącznika mimo tego ze recznie przesunąłęm zawór.. nawet tak samo się dzieje jak odepne kości od zaworu do podnoszenia i opuszczania, wcisne i puszcze a podnosnik podnosi powli do góry... Dzisiaj miałem patrzec te przyciski na błotniku jak mi pisał kravter ale nie zdążyłem, cały dzien robota ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF36060P    1

tak wciskałem ręcznie, recznie jak wcisne do konca to podnosi normalnie, tylko jest tez taki szczegół ze jak wcisne reczne podnosi szybko ale jak puszcze to podnosnik idzie dalej sam do góry tylko już znow powoli, tak samo jak z przełącznika mimo tego ze recznie przesunąłęm zawór.. nawet tak samo się dzieje jak odepne kości od zaworu do podnoszenia i opuszczania, wcisne i puszcze a podnosnik podnosi powli do góry... Dzisiaj miałem patrzec te przyciski na błotniku jak mi pisał kravter ale nie zdążyłem, cały dzien robota ;/

 

 

 

Kolego ja zrobiłem tak zameniłem kabelki z elektrozaworów i wtedy zmieniaja się kierunki na włacznikach opuszczanie i podnoszenie ale też idzie wiekszy prąd na podniszenie i tak kilkanaście razy w górę i dół., dodatkowo wkropiłem WD 40 na elektrozawór i dalej kilkanaście razy w górę i dół. Zaciety był elektrozawór do sterowaia w górę.

Potem znów zamieniłem kabelki na elektrozaworach na normalny układ.

 

Wszystkow wróciło do normy tym sposobem

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kacek36    0

no zaminiałem te wtyczki i dalej tak samo bylo do góry powoli a na dół już normalnie, na panelu było na odwrót. Dzisiaj odpiąłem wtyczki od tych elektrozaworów wcisnąłem recznie i podnosiło ale jak puściłem to podnonik dalej szedł powoli do góry, moze to jest cos z zaworem ze nie domyka sie czy cos takiego... czy elektronika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

moze tez i byc zawor tak jak piszesz nie zamyka sie calkowicie i troche oleju puszcza na podnosnik jeszcze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam

Ja posiadam 3060 od niedawna i mam problem z tym pstryczkiem nie podnosi a opuszcza za kazdym razem bez problemu i musze goziczkiem zielonym a czasami podniesie.

Napewno mam nie orginalny alternator(od auta chyba)i nie doładowuje mi bo kontrolka sie pali jak przygazuje to gasnie.

Czy to moze byc wina tego a?

I obrotosciomerz tez nie chodzi to napewno przez altelnator bo jeden kabelek jest wony widzialem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Załuż alternator dobry i wtedy się okarze a tak to można gdybać :) Pstryczek może sie poluzował :) Dokręc tą nakrętkę co go mocuje do panelu moze luźno jest i nie łączy ( mi też sie tak zdażyło po dokręceniu jest ok ) A z tym alterntorem no to jak wszstko nie będzie podłączone jak brak to co tu powiesz... samo to ze musisz gazu dać to już nie dobrze bo o ile się nie myśle od niego bierze właśnie EHR jakieś zasilanie ( mi jak się kostka obluzowała EHR nie działał ) :) Tyle z mojej strony może inni pomogą bardziej :)


Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

145420839_1_261x203_prasa-belujaca-makow-mazowiecki.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez mesomorph
      Witam.
      Mam problem, nie podnosi mi do konca, silownik nie wychodzi na maxa, jedynie jak nacisne przycisk ten na zewnatrz to wtedy jest ok... co moglo sie zepsuc?
    • Przez 7777777
      Poszukuje użytkownikłów  traktora (znających takie osoby) Massey Ferguson 3670 z tuzem,no lub ewentualnie bez..... pozdrawiam !
    • Przez sumek666
      Cześć . 
      Szukam nowego ciągnika w okolicach 100KM. Ma to być główny ciągnik do wszystkiego. Orka, siew, opryskiwacz, nawożenie i transport. W przyszłości może i ładowacz czołowy . Nie prowadzę produkcji zwierzęcej . 
      New Holland miażdży pozostałe 2 typy ceną.  Tu powstaje pytanie czy warto dopłacać 30-40 tyś do Claasa lub Masseya? Może macie jakieś inne propozycje? 
      Pozdrawiam
      Sumek 
×