Skocz do zawartości
sznajdik

Nie przełącza żółw zając 3060

Polecane posty

Wybrane dla Ciebie
galeria
Zając
lukbold    400

no bo widocznie ten elektorzawór się jednak nie otwiera i nie puszczea oleju tam gdzie trzeba.

A z cewkami na diodach daj sobie spokój.. gościu wyskoczył z tekstem bo chciał zabłyszczeć. Brak diody to możliwość uszkodzenia sterownika ale jeśli do tej pory Ci działało a nic tam nie przekładałeś to olej temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Czyli po prostu może nie być masy ?? Bo skoro na "sucho" działa, no nic zajrze tam jutro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    400

czy jest masa, czy działa cewka zauważysz przy podłączaniu jej pod prądem... ot zaiskrzy przy podłączaniu przewodu a elektrozawór cyknie... no ale jeśli pod tłoczkiem masz brud to on się nie przesunie na tyle ile trzeba i tyle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michasko    1

Koledzy a ja mam taki problem po stronie mechanicznej. Po przełączeniu na zająca słychać zgrzytanie w skrzyni, jakby zębatki się nie zakleszczały. Czasami uda sie załaczyć zająca ale po zjeżdzie z górki natychmiast sie rozłancza. Teraz pytanie czy musze rozjeżdzać silnik czy coś da się zrobic tymi deklami z prawej strony ciągnika? Dodam że przekładanie elektrozaworów nie pomogło

Edytowano przez michasko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    400

uszczelnienie tłoka przełączającego żółw-zając, ewentualnie widełki mogły się obluzować na tym tłoku choć czy to możliwe to nie wiem.

Widełki widać po zdjęciu pokrywy skrzyni a ewentualnie tłok wyjmuje się w stronę tylnego mostu po uprzednim wyjęciu dekla z pompa

 

A w ogóle jakie ciśnienie na lini 17bar?

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michasko    1

Ciśnienia nie mierzyłem bo nie wiem jak sie to robi i nie mam zegara. Wszystko inne działa bez zarzutu więc myśle że cisnienie jest dobre. Więc chyba zaczne od zdjęcia pokrywy z pompą. Jak dokładnie wyjąc ten tłok?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michasko    1

Witam. Miałem trochę czasu i wyciągnąłem w końcu te widełki i okazało się że są wytarte na tych koncach, w miejscu docisku zębatek na zająca,. Pytanie tylko czy to jest normalne czy może coś jest nie tak? Boje sie zakładać nowe widełki i żeby problem sie nie powtórzył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×