Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez kuscyk
      Witam wszystkich .
       
      Na razie bezskutecznie poszukuję informacji 
      Jakim momentem dokręcić śruby głowicy w ciągniku renault ceres 340 oraz informacji o kolejności dokręcania tych śrub oraz jakim momentem dokręcić śruby korbowodu.
      Będę bardzo wdzięczny za odpowiedzi ewentualnie odnośniki gdzie ta informacje można znaleźć .
       
      Z góry dziękuję
    • Przez DawidWsik
      Witam posiadam adaptację do ciągnika Renault Ares 546RZ. Mogę sprzedać sam rozdzielacz z dżojstik w niższej cenie. Wszystko sprawne zdemontowane z ciągnika. 
      https://www.olx.pl/oferta/adaptacja-tura-do-mailleux-mx-120-CID757-IDmeJSI.html
    • Przez RAFALW
      Witam, poszukuję termostatu puszkowego do Reni 155-54 o numerach katalogowych - 600 500 37 54 , trzy wyjścia - 52 , 52, 40 mm i wysokości 16 cm ,  temperatura otwarcia 75 stopni Celsjusza.Obdzwoniłem wszystkie sklepy i hurtownie oraz oferty z allegro i Olx jakie znalazłem w necie i porażka , niby wystawione a nikt nie ma na stanie , jak by ktoś wiedział gdzie takowy mogę nabyć byłbym wdzięczny za info --pozdrawiam
    • Przez tomek2201
      Mam problem ze światłami STOP. Bezpieczniki i żarówki są OK a Stopu nie ma. Nad pedałami hamulca znalazłem dwa czujniki STOPU. Do lewego  dochodzą 2 przewody, w jednym prąd jest cały czas a w drugim pojawia sie w momencie wciśnięcia hamulca (czyli jest OK) ale i tak żaden STOP sie nie świeci. Do prawego również dochodzi jeden kabel z prądem i do drugiego przewodu jest dopięty jeszcze jeden, ale po wciśnieciu hamulca w drugim kablu nie ma prądu (czyli czujnik szwankuje). Czy w takim przypadku ani jeden STOP nie bedzie świecił czy ten lewy powinien  świecić?
    • Przez tomek2201
      Witam. Mam takie pytanie. Czy po włączeniu WOM wyświetlacz powinien wskazywać jego obroty? Bo u mnie nie wskazuje i nie wiem czy powinny. Chyba że można jakoś zmienic co ma wskazywać wyświetlacz ale nie wiem jak bo dopiero kupiłem ten ciągnik.
×