Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez PronarekP5
      Witam od kilku dni boryka się z problemem słabo działającej bądź wogóle nie działającej hydrauliki i podnośnika, pieniącego się oleju i jeczenia w hydraulice - opuszczając podnośnik! Dodam że problem tkwi po stronie mechanicznej nie w elektronice. A zaczęło się od uszkodzonego czujnika pozycji podnośnika - po dźwignięciu doszedł podnośnik do końca i po chwili jęczenia (spowodowanym przeciskania oleju po dźwignięciu w max pozycje i nie rozłaczeniu ciśnienia) przestało ale i sam podnośnik nie chciał nawet opuścić mimo przełączania na mechaniczne sterowani(czytaj dźwignię hydrauliki) a teraz czasem idzie czasem nie i pieni się olej w zbiorniku. Dodam również że zdarza się powietrze w przewodach. Pozdrawiam i myślę że ktoś poradzi coś na co zwrócić uwagę i co sprawdzić... 
    • Przez Lee001
      Witam, ostatnio w moim Fendzie pojawił się poważny problem z hamulcami, otóż blokują się tzn na lewym tylnym kole, dziś jak jechałem z rozrzutnikiem to zaczął się wydobywać intensywny zapach przytartych klocków, dzieje się tak jakby cały czas utrzymywało się ciśnienie w układzie i hamowało jedno koło. Czy jest to wina tego, że zmniejszyłem ostatnio luz na pedale hamulca?
    • Przez kamil_z88
      Panowie mam problem. Ciągnik się mocno grzeje wymieniona pompa wodna, termostat oraz pompa oleju. Chociaż ciągnik jest bardzo gorący to woda w chłodnicy jest zimna. Czy jest jakaś procedura odpowietrzania Fendów ? 
      Ciągnik miał mierzone ciśnienie oleju. Na zimnym ma ponad 4 a na gorącym 1.
      Jak się rozgrzeje mocno to zapala się kontrolka od ciśnienia oleju. ( czujnik został wymieniony).
       
      Pomocy !!
    • Przez Shazam
      Witam,
      Możliwe że mój wątek został zawarty już w jakimś z innych tematów, aczkolwiek nie moge go odszukac, lub też wymienione wskazówki są mi niezbyt pomocne. Prosze wiec o pomoc, jeśli ktoś ma chociaż chwilę na to.
      Jakiś czas temu z pomoca majego znajomego mechanika kupiłem fendt'a farmera 311 turbomatika, dokładnie to model z '98 roku. Zagłembiając się w jego obsługe, zauważyłem że zaczeły wyswietlać pewne błedy. Wyszukując informacji na ten temat natchnełem sie na różnego typu odpowiedzi i podpowiedzi na temat tego iż takowe errosy można usuwać, niestety wszystkie wskazówki udzieleone w innych tematach nie były pomocne. Chcąc uzuskać pomoc na ten temat, zwracam się do was forumowicze. W sprawach elektroniki i elektryki nie jestem zupełnym laikiem, poniewaz ukończyłem szkołę o tej specyfikacji, lecz bez schematów, to dość trudno wszystko sprawdzić samemu, wiec też może jesli ktoś posiada jakiegoś typu opisy błedów do tych maszyn, to bardzo proszę o takie pomoce, wiele mi to pomoże w szukaniu za pomocą aparatury pomiarowej, danych czujników i podzespołów. Jeśli chodzi o usuniecie tych błędów, to nie moge tego rozgryźć.
      Pozdrawiam.
    • Przez Misiaczek57
      witam podczas zmiany kierunku jazdy zamiast pokazywać się strzałka do przodu na panelu u góry to wyświetla się na wyświetlaczu środkowym strzałka jazdy do przodu a tamta nic nie świeci
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.