Skocz do zawartości
Zaloguj się, aby obserwować  
edwin20

MF 3070, "hamuje" w czasie jazdy

Polecane posty

edwin20    0

Witam

Ferguson 3070 hamuje podczas jazdy, mam na myśli, że tak jakby coś ograniczało mu moc. Co może być przyczyną? Dodam, że zmieniałem olej do skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

edwin20    0

Olej nawet się nie zdąży się rozgrzać, gdyż hamowanie na pierwszym biegu praktycznie uniemożliwia jazdę. Jest stukot w napędzie przednim, a półbieg nie był włączany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Rozłącz wałek napędu przedniego i wtedy bedzie wiadomo czy chamuje przód czy tył, a czy przy zgaszonym silniku da się lekko holować czy też hamuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Kacper123022
      Wiatm. Na okres żniwny pożyczyłem od Teścia przyczepę wraz z ciągnikiem MF 2640 i podczas jazdy powstaje problem z przyśpieszaczem ponieważ po naciśnięciu przycisku przy biegach od przyśpieszki jest zero jakiej kolwiek reakcij. Ciągnik jest z 88r. Pytałem Teścia i mówi że mechaniczne wszystko ok jest tylko uwalona jest elektryka. I tu moje pytanie chciał bym to naprawić lecz nie wiem co gdzie i jak... gdzie powinny iść 3 kabelki co wychodzą z przycisku przyśpieszki. Może miał by ktoś schemat elektryczny lub jaką kolwiek wiedzę i doświadczenie i chciał by podzielić sie i pomóc bo wujek google za bardzo nic mi nie mówi... Za wszystkie porady i sugestie z góry dziękuję a jeśli jest już taki temat to przepraszam za utworzenie nowego. Pozdrawiam.
    • Przez WojtekLewandowski
      Witam. W moim mf przestał działać wom, napęd zmiana żółw zając, jest na żółwiu i reszta kontrolek zgasła. Kiedyś miałem podobnie ale ruszyłem wtyczką i było okej. Dodatkowo nie pokazuje prędkości jazdy. Proszę o szybką pomoc.
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pwierzbicki
      ile powinno byc zalozonych filtrow powietrza massey ferguson 3690. W moim zalozone sa dwa mniejszy w wiekszym. Czy nie wplynie to na doladowanie
    • Przez Oliwier1234321
      Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.