Skocz do zawartości
Zaloguj się, aby obserwować  
Teuszek

kontrolka od skrzyni biegow

Polecane posty

Wybrane dla Ciebie
Teuszek    0

witam mam pytanie odnosnie masey-a 3690. jak wlaczam stacyjke pali mi sie czerwona kontrolka od skrzyni biegow. a jak jechalem ze zbozem to tez mi sie zapalila i wskoczyl polbieg z D na C. czy przyczyna moze byc brudny filtr hydrauliki? patrzylm stan oleju jest na min. z gory dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Teuszek    0

a musz spuszczac olej zeby wymienic filtr? bo 75l dobrego oleju troche kosztuje wiec nie myusle wymieniac. pomyslalem zeby postawic go gdzies na przechyle zeby traktor byl przechylony na lewa strone i skierowany przodem w dol wtedy olej nie bedzie ciekl. mam juz nowy filtr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kravter    36

jak sie przychyli na lewo to nie bedzie ciekl

nie zakladalbym sie ale nawet na rownym jakbys stal to by pewnie tez nie ciekl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

Panowie u mnie w 3090 czasami jak zapale to mi sie swieci kontrolka od skrzyni biegów.. a jak zgasze i znów zapale to wszystko jest ok. Co moze być tego przyczyną. Juz mi sie tak dwa razy zdarzyło.


Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hadler    0

Panowie u mnie w 3090 czasami jak zapale to mi sie swieci kontrolka od skrzyni biegów.. a jak zgasze i znów zapale to wszystko jest ok. Co moze być tego przyczyną. Juz mi sie tak dwa razy zdarzyło.

 

A nie zgaśnie jak nie wyłączysz ?

Mi czasami jak jest zimny i go zapalę to świeci się 2-4 sekund i sama gaśnie. A raz jak paliłem na mrozie (nie wiem ile było ale ok 5 stopni) to chwilę dłużej się świeciła z 10-15 sekund ale dałem gazu to od razu zgasła podejrzewam że to dlatego że był gęsty olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

Wiesz co wczoraj zapaliłem po talerzowaniu bo miałem jechać oddać maszyne i mi się zaświeciła i się świeciła cały czas ale jak zgasiłem i odpalilem to było ok.


Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

jak sie zapali to zobacz czy dziala podnoscnik i wspomaganie jezeli dziala to masz cisnienie dobre

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Teuszek    0

a z ktorej strony znajduje sie głowny filtr hydrauliki?bo pod kabina sa 2.czytalem na forum ze jeden z nich rzadko sie wymienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

filtr znajduje się z prawej strony jeśli staniesz za ciągnikiem. A dokładnie koło tylnego koła pod kabiną i za wajchami zmiany biegów. Na pewno go znajdziesz ;)


Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kostekbond    0

Witam Mam taki sam podobny problem, u Mnie w 3090 ta kontrolka wariuje ... raz się świeci od początku raz dopiero po rozgrzaniu około pół godziny pracy silnika wtedy świeci się przez około pół godziny po czym gaśnie ...

Przeważnie jak ciągnik zimny to wszystko cacy, jak się rozgrzeje to się zaświeca kontrolka oleju skrzyni i wtedy odłancza mi automatycznie napęd oraz możliwość zmiany żółw / zając, do tego słychać wyrczenie orbitrolu co daje siwe znaki przy skręcie < na zimnym silniku chodzi lekko po rozgrzaniu ciężko i chyrczy > JAk ciągnik dooobrze rozgrzany to wtedy kontrolk gaśnie Ale wspomaganie dalej szwankuje < trzeba minimum 1.000 obrotów żeby lżej chodziło. Olej w szkrzyni jest na Full, czysty, Jak kupiłem Ciągnik gościu był spoko, mówił że skrzynia ma nowy olej tylko silnik do wymiany.

Pomużcie trochę, Jeśli będę w stanie to będe wdzięczny ;) pozdro z Poodkarpacia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Maju3060
      Witam was jeśli są takie tematy to przekierować A moje pytanie do was takie że zatarł nam się elektrozawór od stopu wałka i pytanie do was takie dlaczego on się zatarł jest cały czas wciśnięty i nie ruszy go i jeszcze spytam od czego mogła pęknąć CEWKA 🤐
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
    • Przez pawelus
      Witam . Posiadam ciągnik Massey  Ferguson 3080 .
      Problem dotyczy przedniego napedu . Mianowicie ma luz na zawieszeniu mostu z przodem ciągnika . 
      Widoczne podczas ruszania na załączonym napędzie , Most przechyla sie delikatnie do przodu lub tyłu .
       
      Pytanie dotyczy : Jak zlikwidować ten luz bo nie chce żeby ukręciło wałek od napędu . ?
       
      Można wykonać naprawe we własnym zakresie czy trzeba  coś wytaczac na tokarkach ?
       
      Czekam na jakieś wskazówki  . Dziękuje
    • Przez bogdan815
      witam ponownie i znowu proszę o pomoc
      zapowietrzyły mi się hamulce, może ktoś wie jak je się odpowietrza chodzi o model MF 3645
      z góry dziękuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.