Zaloguj się, aby obserwować  
bolos51

Słabe ciśnienie oleju MF255

Polecane posty

Wybrane dla Ciebie
galeria
MF255
bolos51    2

Mam problem w moim ferdku. Na zimnym silniku ciśnienie się zgadza, na niskich obr jest około 2 a na wysoich 3. Na ciepłym na niskich spada już do 1 a jak silnik jest gorący to spada na niskich do zera, na wysokich jest około 2. Nie wiem czym to jest spowodowane, założyłem wczoraj pompe po regeneracji i dopiero teraz zauważyłem że się tak dzieje bo wcześniej ciągnik był słaby i nie nagrzewał się tak. Remont był robiony 2 lata temu i były kątowane korby i nowe panewki, wał ma z 5 lat. Wszystko było w jak najlepszym pożądku. Prosze o rady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hin    6

a jakiego oleju używasz? Ja bym obstawiał że pompa oleju silnikowego się skończyła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    267

A ja bym powiedział że wał masz do szlifu Jak robiłeś remont to ci wał za dużo zebrali.

U mnie też tak było. nic nie dawało. Po 1400 MTH robiłem jeszcze raz.wał i jest dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rolnik1973    2616

Sędziszów i olej MOBIL DELVAC 15w40. Ja odkąd mam (7 lat) 3512 to taki zestaw i nie ma problemów. Mam zegar i na gorącym na 750 obr 1, a 1600 obr 3, na zimnym odpowiednio 2 i 3.8

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez ursus-moc
      Witam mam problem gdyz z tłumnika wydobywa się olej co może być przyczynq
    • Przez ursus-moc
      Witam jakiej firmy polecacie zestaw naprawczy silnika mf 255
    • Przez mf25
      Jak wymienić żarówki na desce rozdzielczej w zegarach temperatury wody,paliwa obrotomierz  MF 255 ?
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
    • Przez Emil1254
      Panowie mam wodę w oleju uszczelka dobra  głowica też sprawdzana a z tego co wiem to tam są tuleje suche i nie mam pojęcia jak olej się tam dostaje czyżby blok pekniety?  Jest jakaś firma warsztat godny polecenia w okolicach Elbląga? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.