Skocz do zawartości
News
zetor1111

Co zrobić żeby bal nie latał po owijarce?

Polecane posty

zetor1111    2

witam mam problem ze swoją owijarką ponieważ podczas owijania bela zostaje ściągana do jednej ze stron owijarki a dokładnie na tą stronę gdzie są łańcuchy i koła zębate, bele owijam nie za szybko dosyć wolno a to nadal sie dzieje . Owijarka jest z Sipmy na szeroką folię . Może miał już ktoś z was taki problem . Napiszcie co sprawdzić trzeba żeby temu zapobiec HELP!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi382    99

Niewiem jak to możliwe, nigdy tego nie miałem

Ale przypuszczam że może jest nie równo ustawiona i może się zsuwać. Naciąg folii masz chyba odpowiedni i to nie powinno być związane z folią wogóle. najprawdopodobniej może być nie równy balot i podczas obrotu wg własej osi zsuwa się na stroę gdzie ma mniejszą średnicę. Wogóle dziwny przypadek ale wszystko możliwe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD5620    10

Ja tak mam jak belka jest troche krzywa z jednej strony albo dobrze nie zbita


Diesel KOPCI, Diesel CZADZI, Diesel nigdy cię nie ZDRADZI !!! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Musisz ustawić równo owijarkę najlepiej na jakiś deseczkach lub coś w tym stylu u mnie też były w tym roku takie problemy i trzeba było belkę napychać ale potem wszystko się równo ustawiło i mało kiedy była potrzeba napychania


Masz problem lub pytanie? Pisz na pw pomogę :)
Ursus 4514 + StalTech 3*35 + agrofactory 2,8 m + wywrotka D83 10t

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
semos    11

a kółka, które właśnie są od tego aby ograniczyć zsuwanie się beli masz założone??? U mnie one zapobiegają nadmiernemu zsuwaniu się beli, niezależnie od jej kształtu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor1111    2

Bele są zawsze równe i ubitę bo robię u siebie a owijarka stoi na dosyć równym placy nawet jak na betonie stała to się to działo a kółka zabezpieczjące nic nie dają bo bela z taką siłą napiera że asz o felge dotyka i rozdziera folię a opony nabite powietrzem są odpowiednio. Nie wiem co to może być?????? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też tak miałem. Jak beli nie ustawi się idealnie na środku i szybko owija to zawsze się zsunie. Siła odśrodkowa


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

Ekspert-osoba która ma coraz większą wiedzę w coraz mniejszym zakresie, aż wreszcie wie zupełnie wszystko o niczym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor1111    2

widziałem jak inni owijają to ja wolniej nawet jeszcze owijam i bele stawiam przy tym drugim kółku to pod koniec 5 obrotów dopieru dochodzi do drugiego kółka .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    64

Wiesz co jest nie tak:

1.bele są za lekkie jak jak robiłem u3512 to tak się zdarzało, albo

2. bela z jednej strony jest bardziej napełniona masą niż z drugiej (traci kształt i z jednej strony jest lżejsza), albo

3. belki stały zbyt długo na słońcu i wierzchnia warstwa wyschła i dostaja poślizgu,albo

4. za mocno naciągasz folie- ale podejżewam że tak u mnie akurat bylo bo maja METAL-FACH miala wadę fabryczną

 

Wszystkie punkty wymienione przez mnie moga przyczynic się do tego a w 3+2 dochodzi do tego owijanie się foli w jednym miejscu- wszystko przeszłem na swojej "skórze"

 

Napisz jakim sprzętem robisz sianokiszonke! Najlepiej zrób fote owiniętej beli sianokiszonki (najlepiej w miare blisko, podejżewam punkty 1 i 4- tylko nie wybieraj najlepszej żeby się pochwalić że wszystko robisz ok. wiele widzialem w galeri i u siebie i to co niektórzy dodaja to chyba pół dnia chodzą i szukają aby zrobić wręcz idealne foto

 

Jest super sposób na nierówne belki jest nim chwytak do bel on naprostuje najgorszą belkę :) . Też podejrzałem sposób zwożenia belek na YT- poprostu jak masz chwytak i układasz bele na przyczepie to kładź je pionowo- unikniesz deformacji podczas transportu

Pozdro dla tego u kogo na YT widziałem ten sposób układania :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor1111    2

Bele robię Sipmą i Zetorem 7245 Fotki nie mogę zrobić bo cyfrówkę mam w naprawie :) a bele na polu zbieram dwoma widłami nie chwytakiem , przyczyną może być to że bele w tym roku robiłem bardo suchę a we wcześniejszych latach były mokrzejsze :) ??? Jeszcze sprawdze tę naciągnięcie folii bo belki to nie mają chyba z tym nic wspólnego .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    64

A czym owijasz (jaki ciągnik?) Po fotce bym widzial czy to wina beli czy naciągnięcia foli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian18    3

miałem w tym roku kilka nie udanych bel potrawu i owijały się normalnie nie zsuwały się też mam owijarkę sipmy siano też owijałem i owijało się dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

Zobacz czy walce w owijarce są równoległe. Może coś się wygięło. Byłem przy owijaniu bel gdzie owijarka była ustawiona na pochyłości i to nie miało znaczenia. Bela się nie zsuwała.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FajnyMarcus    1
(edytowany)

Często jak owijam bal przemieszcza się z jednej strony na drugą, i muszę powoli owijać. Bele nie są idealne bo owijane sznurkiem, no i nie zawsze idealnie okrągłe, niekiedy jedna strona jest troszkę większa od drugiej. U mnie owijanie 20 bali trwa około 1,5h. Co zrobić żeby tego uniknąć?

Edytowano przez FajnyMarcus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    59

sam sobie odpowiedziałeś, bela krzywa to i owija sie ciężko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian40000    85

jak bal będzie prosty i owijarka będzie stała na równym podłożu to nic ci się nie będzie przesuwało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor1111    2

sprawdz zbieznosc wałków... powinny byc równo od sb oddalone przy zebatkach i z drugiej strony ;) u mnie to było i pomogło a jak belujesz suche i lekke bele to nie naciagaj zabardzo folii bo tez moze naciagac ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danieloz22    20

Bela kładzina na owijarce jest często nie idealnie równolegle z wałkami. Bela jest też często zniekształcona. Ja robię w ten sposób że pierwsze 10-12 obr owijam powoli. Po tych obrotach bela się trochę ukształtuje i wtedy gazu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    1183

A ile razy belka obraca się zanim owinie pierwszą warstwę? Jeżeli przy owijaniu belki są jajowate to przyczyną jest za mały zgniot. Musisz także belki równo kłaść równolegle względem wałków obracających. Jeśli krzywo położysz (byle jak) to wtedy także nierówno się owinie. Najprawdopodobniej przyczyną są krzywe belki. Musisz je równiej prasować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

Dasz więcej sznurka to bedzie bardziej foremna bela, ale to i tak na jedno z czasem wyjdzie bo na prasowaniu sobie przedłużysz.

Nie odkopuj niepotrzebnie tematów

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samex69    32

Bela ma być dobrze zbita i foremna wtedy nie ma problemu przy foliowaniu a jak jest takie - "jajko na mięko" to się nie ma co dziwić że lata po foliarce jak "żyd po pustym sklepie".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu9622    4

Witam, Mam mały problem z owijarką. Kiedy załaduje na nią bele, podczas krecenia nie jest ona cały czas na środku, a przesuwa się na bok (zawsze na to kółko, gdzie nie ma łańcuchów) . Nie mam pojęcia dlaczego tak jest, fakt faktem bele nie są po jakieś super balotnicy, bo po Warfamie która jest przy c 360. Jednak dziwi mnie to że prawie każdy schodzi na jedną strone. Spotkał się ktoś kiedyś z taką sytuacja ?

Tematy połączone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

bo działą siła odśrodkowa, musiał byś na prawdę idealnie położyć na środku i powoli kręcić żeby została w tym samym miejscu. nawet samo idealne położenie nie zadziała jak będziesz szybko kręcił bo też jest folia która bądź co bądź trochę ciągnie tą belę. także tym bym się za bardzo nie przejmował i robił jak jest, jak tak bardzo ci to przeszkadza to zamontuj kółka ograniczające spasowane na 120:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Buncol
      Witam Chciałbym poprosić o pomoc.
      Mam zamiar podczepić owijarkę do swojego Władymirca, ale jak zrobić wejście hydrauliczne na 2 końcówki, aby rusek mógł owijać baloty?
      Z góry dziękuję za pomoc.
      Pozdrawiam
    • Przez simson2812
      witam robił ktoś samemu owijarkę do bel bo wywalić około 4.5 tyś na byle plasteline to nie bardzo mam ochotę i przymierzam się samemu zrobić owijarkę przywióżł bym od kolegi fabryczną i bym się wzorował. robił ktoś coś takiego?
    • Przez LukaPro
      witam!!! mysle nad owijarka samozaladowcza Mascar5100 Moze ktos podzielic sie opiniami? dzieki z gory.
    • Przez patryk4427
      witam planuje kupić zwykłą stacjonarną owijarkę.miała by ona współpracować z c 330,ciekawi mnie czy po owinięciu balota da radę ona wyrzucić go na stawiacz bel czy trzeba zdjąc go chwytakiem? dodam ,że obecnie podnosi ona bez problemu opryskiwacz z 400 litrami wody
    • Przez Ganiek
      Witam tak jak w temacie owijarka nie zlicz mi obrotów magnes i wszystko jest dobrze ustawione przewód nowy a ona nadal nie zlicza myślę że problem tkwi w tym pilocie lecz prosił bym o wypowiedź kogoś kto miał taki sam problem  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.