Skocz do zawartości
TheBociek1996

Gniazdko na wentylator (wiatrak) w zetorze 7211

Polecane posty

Wybrane dla Ciebie
TheBociek1996    545

Gdzie znajduje się gniazdko do którego mogę podłączyć wiatrak w zetorze 7211

chodzi mi o wiatraczek 12 v


Wiem, że nic nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4porucznik01    15

wszędzie możesz to podpiąć . oby był przewód prądowy i jakaś masa . ja mam podpięte pod wycieraczki z przodu :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ppiotr    28

W moim 3320 jest nad pedałem hamulca od spodu w miejscu nie widocznym, więc u ciebie też tam może być, a jeśli nie zawsze można kupić gniazdko i założyć gdziekolwiek.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davido    28
(edytowany)

Tak jak napisał @ppiotr powinno się tam znajdować, tylko że to nie jest zwykłe gniazdo takie jakie masz w samochodzie, potrzebne jest coś takiego http://www.farmexper...rodukt4569.aspx

Edytowano przez Davido
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheBociek1996    545

Dzięki za odpowiedzi, zaraz taką wtyczkę zamawiam, a co do gniazdka to je znalazłem :)


Wiem, że nic nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez jacek1994
      Witam,
      mam problem z obrotomierzem mianowicie pewnego dnia po prostu przestał działać. Nie pokazuje ani obrotów ani nie liczy mth. Może ktoś wie jak to rozwiązać? 
    • Przez kitowiak
      Witam, otóż mam problem w zetorze 5211 z halogenami, a głównie z jednym (od strony komina). po włączeniu jeden świeci, a drugi już nie, probówka sprawdzałem prąd dochodzi, masa jest, na kilku żarówkach sprawdzałem i problem się powtarza, styki są w porządku w kostce sprawdzałem na 'krótko' wiec teraz pytanie co może być przyczyną nie święcenia jednego halogenu skoro przepływa przez niego prąd ? Wina cewki w przekaźniki ? prąd w tej lampie jest mniejszy. Proszę o jakieś rady :)
    • Przez Majjdann
      Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.