Skocz do zawartości
grzesiek1098

wskaźnik paliwa Dominator 86

Polecane posty

witam

ostatnio zaczoł mi wariować wskaźnik paliwa, raz pokazywał dobrze a nie raz cały czas na full, teraz wogóle nie działa tzn pokazuje cały czas pełny bak, gdzie szukać przyczyny awrii??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Mam od dzisiaj ten sam problem.chyba prąd nie dochodzi do czujnika,jutro będe grzebał.moze ktos miał podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek918    3

Ja miałem taki problem i u mnie była wina czujnika w baku po prostu ta płytka po której przesuwa się pływak się wytarła i dlatego pokazywał pełny. Nowy pływak ( czujnik paliwa) kosztuję coś koło 250 zł ja kupiłem używkę za 50 zł.

 

Jeżeli macie czas to musicie wyjąć czujnik z baku i sprawdzić go miernikiem czy zmienia mu się opór przy przesuwaniu pływaka.

Dobra rada jeśli będziecie go wyjmować uwarzajcie na uszczelkę przy powtrórnym zakładaniu. No i oczywisćie w baku musi być mniej niż połowa paliwa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateusz1995
      Mógłby ktoś wrzucić fotke gazu ręcznego w claasie consulu. ma ktoś może do sprzedania albo jakieś namiary na sieczkarnie do claasa consula.Jakie oleje lejecie do niego.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Krisman1985
      Witam, czy ktoś z obecnych forumowiczów jest w posiadaniu Instrukcji Napraw do 108 Sl. Najlepiej w pdf. Istnieje coś takiego jak katalog części do tego kombajnu?
    • Przez DEVBOL
      Witam, elektronikowi udało się postawić mojego bordinformatora w kombajnie CLAAS 108SL, jak kupiłem juz nie właczał się, teraz odpala się, reaguje na przyciski, reaguje na czujnik odpuszczania hederu, ale nie liczy chyba czasu, tzn. mialem wlaczonego chyba z kilka minut na niby opuszczonym hederze i caly czas sa wszystkie wartosci 0:00 i 0.00, kombajnu jeszzce nie odpalałem, sprawdzałem na właczonym zapłonie, jeśli by ktoś był bardziej w tym temacie lub w temacie elektroniki w tym kombajnie proszę o kontakt lub odp.
    • Przez jonybrawo8
      Witam czytalem na forach i probowalem znalezc odpowiedz ale żaden z tematow nie dotyczyl do konca mojego problemu. Mam silnik mercedesa ok 160km problem polega na tym ze na zimn dymin mocno na biało podobno jest to normalne w mercedesie ok ale jak sie rozgrzeje po 10 min bialy dym znika i pojawia sie niebieski dymek. Podczas jazdy po szosie pod gore dymienie sie nasila. W polu jeszcze nim nie pracowalem. Czy niebieski dym to wina ukladu zasilania: pompa, wtryski itp czy moze pierścionki. Nie wiem gdzie szukac
×