Skocz do zawartości
News
mikeprezesso

Claas 108sl-nie gaśnie kontrolka awaryjnośći gardzieli -oraz inne problemy z instalacja elektryczna...

Polecane posty

Wybrane dla Ciebie

Witam. Jak w temacie. Potrzebuje pomocy od urzytkowników kombajnów serii 88 98 108 itp. Problem tkwi w tym ze na jednym z kabli idących do tego czujnika nie mam napięcia, dokładnie na kablu brązowym. Na wszystkich innych czujnikach napięcie jest na kazdym z 2 kabli idących do danego czujnika. Moja prośba, to nie zajmie dużo czasu, czy ktoś mógłby sparwdzić jak ma w swoim kombajnie??? Wystarczy na zagaszonym kombajnie przekręcić stacyjke i uruchomić młocarnie oraz heder tak aby sie zapaliły kontrolik od awaryjności i wtedy zwykłym multimetrem sprawdzić czy jest prąd na obu przewodach idących do tego czujnika czy tylko na jednym. Prosze o w miare szybką odpowiedż. Wystarczy sms napewno oddzwonie 662247148 Pozdrawiam

 

 

 

Pozwoliłem sobie trochę rozszerzyć temat, do ogólnych problemów z elektryka w tym modelu.

Edytowano przez marcin974

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek918    5

u mnie w 86 jeden kabel zawsze jest masowy i na nim nie ma napięcia. A sprawdzałeś czujnik czy ma opór??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RoLLand    11

Z tego co wiem to kabel brązowy jest zawsze ale to zawsze kablem masowym i nie może tam byc napięcia. Tzn dotąd tak myślałem. Zainteresowałeś mnie tym. Aż sam dzisiaj sprawdzę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukas85    14

Każdy czujnik indukcyjny tego typu można sprawdzić podczas pracy za pomocą oscyloskopu lub nawet multimetru. W tym celu należy odłączyc od niego oryginalne przewody i podłaczyc do jego wyjsc sonde oscyloskopu lub przewody multimetru. Miernik ustawiamy na pomiar napiecia zmiennego i właczamy pomiar czestotliwości. W zależnosci od obrotow wskazywana czestotoliwosc powinna wynosic od kilkunastu do kilkuset herców. Jeżeli opór czujnika jest poprawny (tj nie ma przerwy) a na multimerze nie jest wyświetlana żadna czestotliwosć to czujnik może znajdować sie za daleko od koła


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xKris91x    0

Witam kolegów może wy mi pomożecie otóż mam problem ze swoim dominatorem 98sl claasic chodzi o to ze po zimie gdy odpale i dodam troche gazu powiiny zgasnąć czujniki awaryjności a nie gasną i z tego powodu nie moge podniesc hederu prosze o pomoc z góry Dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Panowie, ten sam, poważny problem.. dominator 108SL tez nie gasną czujniki, przepala bezpiecznik "15b" bodajże, nie można uruchomić bębna, jesienią w kukurydzy zdarzyło mi sie tak ale zamknąłem-otworzyłem rurę wysypu i problem zniknął, teraz po przekręceniu zapłonu wywala bezpiecznik i czujniki awaryjności nie gasną, typuje ze gdzieś woda się dostała, zaglądałem do gniazdka z elektryka do zasilania hederu, byla woda, wysuszyłem, nic nie pomogło, przechodził ktoś z Was ten problem?

 

Teraz wiosna bylo dobrze tez, wymontowalem przenosnik pochyly, zmienilem klepisko, jestem przed założeniem pochyłego a tutaj elektryka nie moze załączyć bębna...


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

tez sie wlacza heder dzwignia? bo przy niej jest czujnik ktory przepuszcza prad. moze szczurek przegryzl i sie robi zwrcie ;p bo luba tam wlazic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Nie, nie, wszystko jest załączane elektrycznie, kombajn posiada nawet "strażnik" silnika...


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xKris91x    0

Panowie mam problem ze swoim claasem 98sl classic otoż chodzi oto ze gdy odpaliłem go po zimie nie chce zgasnąć kontrolka awaryjności taki czerwony trójkąt na samym dole w zegarze przy kierownicy, i dopuki ona nie zgaśnie to nie moge podnieś chederu ani motowideł wczesniej przy odpalaniu paliła się ale gdy dodałem gazu to gasła a teraz za cholere nie moze zgasnąć, dodam ze ładowanie jest i to sie stało po zimie wszystko było ok przed zimą;/ co poradzicie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 12145
      Witam, nigdzie nie mogłem znaleźć tego tematu więc postanowiłem utworzyć nowy. Zwracam się do Was z prośbą/ zapytaniem gdzie znajduje się regulacja obrotów prędkości nagarniacza w Claas'ie Mercator'ze 70/75. W katalogu nic nie mogę znaleźć, w internecie też nic nie zobaczyłem. Pozdrawiam, i proszę o w miarę szybkie odpowiedzi.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Krisman1985
      Witam. Problem pojawił się wczoraj, mianowicie po zakończonym koszeniu szykowałem się do powrotu do domu. Wyjechałem  na drogę i z dwójki chciałem wrzucić na trójkę ale nie wskoczyła. Później ciężko było wbić dwójkę ale w końcu się udało. Dziś rano kilka razy próbowałem wrzucić trójkę ale bez efektu, dwójka wchodzi normalnie. Może ktoś miał podobny problem ? I zna rozwiązanie :-) Dodam że chodzi o dominatora z hydrostatem.


    • Przez XaWi
      Witam kupiłem mercatora w tamtym sezonie i bez przyspieszacza jedynka jak i wsteczny nie ciągnął a pod obciążeniem tym  bardziej lecz po dodaniu przyspieszacza jedynka jechała lecz wsteczny pod górkę nie. Wymieniłem w tym roku oba pasy jezdne i dalej jest to samo przyspieszacz na zero i na wstecznym nie wyjadę pod mała górkę czy na jedynce jak pszyspieszacz jest na zero to przez granicę nie przejdę. Dodam że docisk jest na sprężynie. Proszę o poradę 
    • Przez rabit500
      Witam Forumowiczów
      Zwracam się do was z pytaniem  odnośnie wskazań obrotów w dominatorze 88s, poprostu ich nie ma (ani silnika ani młockarni wskazówka od obrotów poprostu umarła). Na przycisk zmiany wskazań też nie reaguje. Gdzie szukać przyczyny? jak sprawdzić czy obrotomierz wogóle działa. Jakiś schemat  wiązki od obrotów czy coś podobnego. Albo jak pospinać żeby były na ten moment żeby przynajmniej pokazywał obroty młockarni.
      Jeśli był taki temat proszę o podrzucenie linku, bo osobiście ni nie znalazlem co pomogłoby rozwiązać problem.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.