Skocz do zawartości
flywin

URSUS 10014 H

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Slaszmh9014    0

Witam. Użytkuje Ursusa H9014 + tur ursus 6 raptem 16 miesięcy na liczniku 250 mtg. W transporcie radzi sobie bardzo dobrze 4 bieg 1500 obr prędkość około 30km/h spalanię 4, 5-5l przy takiej pretkosci to on sie nudzi :D najoptymalniej 1750-1900 obr prędkość 35km/h w kabinie jeszcze cicho i przyjemnie ;) spalanie 6-7l w zależności od ładunku. Ostanio jechałem autem za znajomym co ma takiego samego ciagnoł 4, 5t ładunku i utrzymywał prędkość cały czas 40km/h tak że radzą sobie w transporcie ;)
Sorki ze post pod spostem. Czy miał ktoś problemy z
-"Wyjacym" sprzęgłem samo z siebie zaczie wyć gdy wcisne pedał sprzęgła jest cicho , puszcze wycie powraca aż samo zniknie serwis mówi ze jakiś zaworek i zeby tego nie ruszać... lecz mam wrazenie a raczej jestem pewny ze podczas ruszania pod obciążeniem lub nawet na pusto pod górkę sprzęgło "szarpie" spotkał ktoś sie z czymś takim ?
Czy u was hamulce też tak reagują z opóźnieniem ? Wcisne na max a ciągnik potoczy sie jeszcze z pół obrotu koła dopiero zaskoczą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

u mnie z wyciem jest tak samo, sprzęgło też szarpało przyjechał serwis podłożyli podkładki metalowe pod poduszki kabiny i pomogło na jakieś 95 % tzn. czasami potrafi jeszcze minimalnie szarpnąć ale rzadko ,hamulce przy nagłym wciśnięciu biorą od razu, natomiast przy lekkim stopniowym wciskaniu powoli pedał wchodzi do podłogi -zgłoszone czekam na wymianę pompek hamulcowych.                                                                                                                                                                             Koledzy czy u was rura wydechowa(komin)też już bez emalii 500 mtg-rocznik 2013 a może komuś wymienili

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slaszmh9014    0

Zbigniew 3003 tylko wydech ci rudzieje ? U mnie koło akumulatora robi się rudo wydech ok. Ale słyszałem o przypadkach gdzie farba odpadała płatami z niektórych elementów a serwis jeździł robił zdjęcia a malować sie jakoś nie garnoł. Z tymi hamulcami jest tak jak mówisz. Też pewnie pompki. A ile cie kosztował przegląd na 350 mth ? Znajomego zdarli na 1800 :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kris14    259

A ja za przegląd do "drogiego" JD zapłaciłem 1500zł niecałe, więc coś tu jest nie halo, a co miał robione na 350mtg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalm1978    0

Ja za przegląd na 350 mth w styczniu zapłaciłem 713 zł.Przegląd robiony w Wilkowie koło Namysłowa.

 

U mnie również wyje . Wydaje mi się ,że to olej przechodzący przez filtr i chłodnicę ,bo po podgazowaniu ustaje .

Od zakupu prawie tego nie było ,tylko po wymianie filtra w skrzyni zaczęło się mocniej oraz w zależności od temperatury.Serwis też coś wspominał o podkładce pod zawór.

 

Czasami przy hamowaniu pedał nie  wchodzi do końca jak by coś blokowało.

 

Farba również odchodziła w okolicach akumulatora z powodu pocenia się go , padł miesiąc po gwarancji.

 

Zbigniew3003 mogłgyś wrzucić fotki tych podkładek i kto Ci serwisuje ciagnik?

Tydzeń temu w Ząbkowicach jak przejeżdzałem to stał 10014H z adaptacją do tura na tablicy DGL chyba?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slaszmh9014    0

713zł to bardzo dobra cena.
My za pierwszy 1365zł daliśmy gdzie dojazd był za darmo i robota jedynie dolali 3-5l oleju do hydrauliki bo był ubytek. Znajomemu doliczyli dojazd 500 za 350km i 80 za godzine roboty dokładnie 1780zł. Filtry ori perkins reszta "no name" wszystkie oleje Shell. U mnie wyło od nowości jak przywieźli na podwórko wsiadam i wyje pytam "co to ?" Aaa łożysko oporowe dotrze sie i przestanie. Odziwo po 50 godzinach gdzieś do 140 był spokój a teraz dalej jęczy tym razem twierdzą ze jakiś zaworek przelewowy czy coś :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafik87    14

Ja za przegląd na 350 mth w styczniu zapłaciłem 713 zł.Przegląd robiony w Wilkowie koło Namysłowa.

 

U mnie również wyje . Wydaje mi się ,że to olej przechodzący przez filtr i chłodnicę ,bo po podgazowaniu ustaje .

Od zakupu prawie tego nie było ,tylko po wymianie filtra w skrzyni zaczęło się mocniej oraz w zależności od temperatury.Serwis też coś wspominał o podkładce pod zawór.

 

Czasami przy hamowaniu pedał nie  wchodzi do końca jak by coś blokowało.

 

Farba również odchodziła w okolicach akumulatora z powodu pocenia się go , padł miesiąc po gwarancji.

 

Zbigniew3003 mogłgyś wrzucić fotki tych podkładek i kto Ci serwisuje ciagnik?

Tydzeń temu w Ząbkowicach jak przejeżdzałem to stał 10014H z adaptacją do tura na tablicy DGL chyba?

 

U mnie też robią przeglądy z Wilkowa:) akumulator mi padl zima na gwarancji to mi przywiózł niby nowy ale nie dal na niego ani gwarancji ani paragonu ze sklepu no i na następną zimę też padł ;[ w koncu kupiłem nastepny akumulator w sklepie i jak na razie idzie 2 sezon.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

serwis z Ząbkowic Śląskich,przeglądy po ok.1200zł(dojazd,oleje,filtry,praca),a podkładki zwykłe szersze nieco niż gumy.Szkoda tylko, że czekam już 2 tyg. na serwis-twierdzą że ursus ociąga się z częściami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stalon    24

Też jestem posiadaczem ursusa 8014H i tak samo wyje mi skrzynia a po wciśnięciu sprzęgła ustaje, tylko u mnie  sprzęgło  zaczęło nie rozłączać skrzyni biegów i po godzinie pracy jest masakra z biegami, trzeba pompować sprzęgło albo wyrzucać biegi na luz wrzucić kierunek jazdy i dopiero bieg czasami wejdzie bez oporu a czasem z oporem a jak zmieniam kierunek jazdy to czasami bez żadnego oporu wskoczy aby tylko skrzynia grzechoczy , normalnie masakra, co do farby tak samo odpada płatami, i jeszcze do tego już mi węże od chłodnicy pękały co wchodzą w słupek kabiny, a wy na jakich biegach przeważnie pracujecie  

Edytowano przez stalon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slaszmh9014    0

Ja smiga w pracach polowych i przy ładowaniu ture praktycznie cały czas na zakresie "M" czasem 1H max 2H . Reszta na drogi asfaltowe. Kolego Stalon a te węże nie są przypadkiem pomalowane farbą ? Mi pękły te przy filtrze hydrauliki wina to ze w półowie byly uwalone farbą i guma zrobiła sie jak plastik i pękała . A teraz zauważyłem ze 4 biegu skrzyni pracuje jakoś inaczej tak jakby delikatnie hyrgotała ale to może wina najdłuszegoprzełożenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stalon    24

Nie nie są pomalowane, i ja tak samo pracuje ale mam małe maszyny do niego gdzie żadnej nie odczuwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stalon    24

Witam, nareszcie ciągnik ogarnięty węże powymieniane i sprzęgło zrobione tz. linka od sprzęgła była  przyczyną ciężkiej pracy skrzyni, teraz śmiga aż miło, a co do wycia w kabinie to serwisant powiedział że jakiś zaworek który po wciśnięciu sprzęgła przestaje smarować, i mówili że takie maja już po 3tyś mtg i nic się nie dzieje

Edytowano przez stalon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JozB    20

Koledzy napiszcie co w naszym Ursusie było do wymiany po 350 mtg i czy czasami nie miał on być jeszcze bezpłatny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
najdi7    0

Panowie a co powiecie o URSUSIE

Czy z tych dwóch jednak 10014H

Szukam jakiegoś ciągnika głównego, dlatego zainteresował mnie ten nieco mocniejszy 11054, ale opini w googlach niestety jak na lekarstwo.

 

 

Edytowano przez najdi7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

Witam serwis do mniejszych awarii przyjeżdzał do mnie natomiast przy wymianie łożyska na wałku WOM polecono mi dostarczyć ciągnik do siedziby firmy na własny koszt (laweta 800zł),czy nie powinni pokryć kosztów transportu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

Powiem, tak Serwis Ursusa , to wielka nie wiadoma, traktują klienta jak wroga.

miałem z nimi doczynienia na pływak czekałem prawie rok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bastek89    0

Mi rozsypało się  łozysko w skrzyni na głownym wałku od synchronizatora i też chcieli ciagnik brac na lawete do serwisu a ja sie nie zgodziłem i robili u mnie, wiecej serwisu nie biore robie sam już, za wymiane z robocizna skasowali ok 4500 bez czesci oczywiscie a mechanicy tak do tego modelu przyuczeni do remontów ze uwaga dopiero się uczyli metoda prób i błędów.

Zbigniew3003 masz ciagnik na gwarancji to do serwisu jeśli nie szukaj lepiej niezależnego mechanika bo serwis mówi ze mało weżną u mnie tez mówili max 1500 a wyszlo 4,5tyś bez części a częsci (5,5tyś) , a jak byś się zapytał o katalog części to by cię dopiero zjedli . pozdrawiam

Edytowano przez bastek89

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

Jeszcze gwarancja ,poszły maile do serwisu głównego i do URSUSA no i niestety koszt pokrywa nabywca.U mnie się nie zgodzili robić bo faktycznie tylko wiata do dyspozycji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majcin    6

Witam serwis do mniejszych awarii przyjeżdzał do mnie natomiast przy wymianie łożyska na wałku WOM polecono mi dostarczyć ciągnik do siedziby firmy na własny koszt (laweta 800zł),czy nie powinni pokryć kosztów transportu?

 

Koledze uszczelniacz na wale popuszczał i jakieś tam nieszczelności w hydraulice, też musiał dostarczyć na własny koszt. Diler polecił mu przeczytać umowę ( w umowie jest że Ty ponosisz koszty transportu)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

Tak szczerze mówiąc czytałem wcześniej warunki gwarancji ale "podpuścił" mnie trochę laweciarz który twierdził, że niedawno wiózł do naprawy Valtrę jakiemuś gościowi na jego koszt.Natomiast po uznaniu awarii zwrócili mu za transport.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
huba1    0

witajcie!!!

 

Miałem problem ze sprzęgłem w 10014, pom 250 mt wymiana, gwarancja skończyła się w grudniu a w lutym padło sprzęgło.,

w serwisie powiedzieli że jest po gwarancji to już się nic nie da  zrobić, popatrzyli o stwierdzili że to przez złe użytkowanie.

Wymieniłem cały komplet docisk i tarczę, żądali za wymianę ok 3 tys więc "chłopaki" na wsi wymienili za 800 zł.

mam jeden problem chyba mam niewyregulowane sprzęgło (linka) ponieważ zgrzyta przy wbijaniu biegu  czy ktoś podpowie mi jak można to zrobi.

z góry dziękuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

Dostęp do regulacji luzu jałowego pedału sprzęgła po zdjęciu przedniej pokrywy kierownicy.Luz jałowy na pedale 15-25mm-cytat z książki obsługi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JozB    20

Panowie gdzie kupujecie części do swoich ursusów. Jest jakiś sklep, hurtownia, cokolwiek? Dobrze że chociaż jakiś katalog części po angielsku jest, bo  inaczej to masakra z informacjami na temat napraw tych ciągników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JozB    20

Nic nie nawaliło na szczęście oprócz sprzęgła, które co chwile reguluje, ale rozwaliłem czujnik który jest przy filtrze powietrza, nie wiem jak się dokładnie nawet nazywa, podejrzewam że czujnik zanieczyszczenia. Potrzebuję ten dupslik gdzieś dostać i chyba trzeba będzie do fabryki zadzwonić z taką bzdetą. Poza tym coś na sprężarce się wycieki jakieś robią i przydał by się jakiś czytelny katalog, bo ten turecko-angielski zanim się przejrzy to parę godzin mija zanim się do czegoś dotrze:D.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×