Skocz do zawartości
News
Misiak1177

Wielki problem !! Fortschritt e 514 zapowietrza się ..

Polecane posty

Wybrane dla Ciebie
Misiak1177    5

Witam. Kupiłem tydzień temu 514, kombajn został przeze mnie przejrzany wszędzie. Więc pora na wyjazd w rzepak. i Mój problem tkwi w tym, ze kombajn po przejechaniu ok 50m na pełnych obrotach zapowietrza się, gaśnie itp. natomiast gdy jedziemy na niskich nie ma problemu..

 

Nie wiem co to może być ? pompka paliwowa ? wężyk ssący dziurawy ? jakaś nieszczelność w układzie ??

 

Miał ktoś podobny problem ? :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qunie    0

ja miałem przy claasie filtr paliwa był zabrudzony wyczyść ostojnik wymień filtr powinno pomóc jak dalej będzie się powtarzać to mycie zbiornika pozostaje bo pewnie jest w nim sporo syfu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    38

Sam sobie odpowiedziałeś na swoje pytanie. Można jeszcze dodać że zasyfiony zbiornik paliwa filtr paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

Nieszczelność w układzie.Popatrz na przewody co ze zbiornika idą.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymek85    12

Miałem tak w rekordzie wszystko już poczyściłem, rurki posprawdzałem wszędzie dałem nowe miedziaki i nic nie pomogło. Dopiero regeneracja pompy paliwowej (mechanik powiedział, że miała ustawione pół dawki paliwowej) pomogła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolego przedmuchaj zbiornik na 100% masz syf w kraniku itp. miałem tak w swoim MF. Dojechałem na pole.. OK full gaz 50m przejechane i kombajn zapowietrzony okazało się że był syf w zbiorniku... pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiak1177    5

okej dzięki za rady ;) a jeśli chodzi o filtr paliwa to widać, że jest nowy z Filtrona.. i syfu za bardzo na nim nie widać. Dzwoniłem do znajomego, który też miał podobny problem, że pod obciążeniem się zapowietrzał, winowajcą była pompka paliwowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    10

Pod pompką paliwową jest sitko , ono też lubi się przy pchać. Też miałem ten problem i nie wiedziałem co jest. Dopiero gdzieś na forum znalazłem informację o tym filtrze i to był strzał w 10.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rabit500
      Cześć wszystkim.
      Mam pytanie czy ktoś z forumowiczów posiada spis kodów błędów do e524. W szczególności interesuje mnie kod e0 wyswietlany na dolnym wyświetlaczu.
    • Przez kepa416
      Witam serdecznie, czy ktoś mógłby podesłać jak wyglądają napinacze łańcuchów po prawej stronie kombajnu chodzi o te od napędu podajnika zbożowego i kłosowego. U mnie są metalowe rolki i łańcuch idzie dołem, ze schematu w katalogu widziałem że idą górą ale nie mam nr samej rolki czy tego jak one wyglądają. 
    • Przez osmy888
      Witam;)
       
      Jeżeli posiadacie kombajn Fortschritt E-512 piszcie;) jezeli posiadacie zdjęcia tegoż kombajnu wklejajcie je tutaj..
       
      pozdro 4 all :huh:
       
      moja maszynka... http://www.agrofoto.pl/forum/index.php?aut...i&img=10841
    • Przez kepa416
      Witam serdecznie, mam problem z MDW 524S po odpaleniu kombajnu przestał działaś wyświetlacz drugi od dołu. TZN pokazuje się napis E524 i przy gaszenie cyferka "0" poza tym nie ma żadnych informacji nt. obrotów i innych funki. Sprawdzone przekaźniki, bezpieczniki połączenia przewodów i wiązka. 
    • Przez bulik
      Witam..
      Potrzebuję wymienić podsiewacz w 512, bo już tak dziurawy,że żadne klejenie nie pomaga.
      Czy ktoś z kolegów już to kiedyś robił,ile czasu to zajmuje , i czy trzeba zdejmować podajnik pochyły??
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.