Skocz do zawartości
piotr22-

Dlaczego grzeje sie pronar 1221a

Polecane posty

Wybrane dla Ciebie
galeria
Pronar
piotr22-    0

mam pronara 1221 od nowosci sie grzeje. chłodnica jest czysta płyn czly czas pełno, wyjete termostaty. co moze byc??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

qqq    18

mam pronara 1221 od nowosci sie grzeje. chłodnica jest czysta płyn czly czas pełno, wyjete termostaty. co moze byc??

Jak patrzysz na wlew w chłodnicy ,na odpalonym silniku to obieg jest???Trzeba sprawdzić pompę wodną ,może być uszkodzona,a następnie rozbierać i patrzeć ,może jakiś kanał jest przytkany w głowicy albo bloku...Chłodnicę to ciężko określić czy czysta jest,na górze ,może i tak ale w spodzie ,może być przytkana troszkę.Najlepiej spuść płyn i ją rozkręć od spodu i będziesz pewny....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lanzer25    2

napewno jest kanal jakis zapchany . jak dlugo go masz tego pronara . u znajomego sie tez to robilo i kupowal srodek do czyszczenia kanalow chodzacych i nie ma teraz takiego problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wz19    0

W tych pronarach pompy wodne są wadliwe dlatego wyrzucają zbyt dużo płynu do zbiorniczka i nie starcza na schladzanie silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adiss    6

Też mam takiego . Zanim zaczniesz słuchać fachoFców o wadliwych pompach może spróbuj przepłukać układ . U mnie na początku też się tak robiło tyle że w zbiorniczku oprócz płynu był jeszcze jakiś rdzawy muł  . Po dwukrotnym płukaniu całości wszystko gra i pompa chodzi już 10 lat . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wz19    0

W moim pronarze wszystkie kanały są czyste i chłodnica też jak nówka w środku, zalany zawsze płynem i podczas orki lub uprawy w pewnym momencie jak się otworzyl termostat to wyrzuci z 5,6 litrów płynu do zbiorniczkow i więcej już nie wyrzuca ale od tego momentu zaczyna się grzać momentalnie do 115 st. i powyżej do gwizdze parą przez zbiorniczki.
Trzy pompy nowe już zakładałem i nic to samo, jedynie było lepiej jak założyłem wirnik plastikowy z zestawu naprawczego "białoruski" to wtedy nie wyrzucal tyle płynu i można było pracować. Ale plastik za jakiś czas zaczął się obracać i lipa. Ten wirnik białoruski miał 6 łopatek ale inaczej wygięte. A ten metalowy w pompie 7 łopatek i dziwnie wygięte.
Późną jesienią jak było chłodno to było dobrze wyrzucił może ze 2 litry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesiek63zmc    24

Czy to czasem nie problem termostatu !!! Zapóżno otwiera , ciśninie wzrasta ,a brak 6 l płynu w układzie to brak obiegu ,a pobrać ze zbiorniczka nie może bo już gotuje ,pewnie paruje też  przez korek  otwierając go robi układ otwarty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wz19    0

Są 2 termostaty i otwierają się mniej więcej przy 80 st. i wtedy zaczyna pomału wypychac do zbiorniczkow płyn. Nie wiem dlaczego tak się dzieje.
Kolega ma też pronara 1221 ale musi mu dobrze dać popalić to wtedy też mu wyrzuci płyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Mo to wygląda na przedmuch spalin do układu chłodzenia.   Sprawdź czy nie czuć spalin w chłodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesiek63zmc    24

Myślisz o uszczelce pod głowicą- miał by biały  i bulgotało by  w chłodnicy


mam na myśli biały dym z komina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Biały dym z komina nie koniecznie. W chłodnicy może bulkać, śmierdzieć spalinami, układu nie idzie odpowietrzyć, wygania duże ilości płynu szczególnie po jeździe na obrotach w momencie odpuszczenia gazu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesiek63zmc    24

Ale stracił by troche mocy i dotego jaki  związek ma temperatura otoczenia bo pisze wyżej że jak zimno to daje się robić - obstawiam termostaty Jest dużo tzw. uniwersalnych termostatów ale wystarczy że będzie odrobinę wyższy  i nie będzie  właściwie otwierał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie straci mocy a już na pewno przy przedmuchu jednego cylindra na 6 nie uświadczysz różnicy.

Temperatura otoczenia ma wpływ na szybkość rozgrzewania się silnika i schładzania płynu dla tego od biedy jakoś idzie robić.

Niech szuka.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wz19    0

Głowice sprawdzane na szczelność,uszczelki nowe,tuleje nowe . Chyba wina tych pomp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidek223    0

A nie świeci ci się kontrolka od zanieczyszczonego filtra powietrza bo ja miałem w żniwa to samo grzał mi się nawet na wolnych obrotach chłodnice wyczysciłem termostat zdiołem i nadal się gżał na desce rozdziercej paliła mi się kontrolka to była od zaniczyszczenia fltra powietrza wyczysciłem olej Nowy wlałem i chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wz19    0

Nie świeci się,ja czyszcze filtr powietrza codziennie jak robię orke lub uprawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×