Skocz do zawartości
Łukash

Zgrzyty w przednim moście - TD 80D

Polecane posty

Łukash    4

Mam problem z moim new hollandem td80, dzisiaj zauważyłem ,że gdy mam włączony przedni napęd to przy mocno skręconych kołach słychać zgrzyty, trzaski podczas jazdy, mam wrażenie ,że koła są lekko czymś hamowane. Nie słychać tego przy jeździe na wprost lub przy wyłączonym napędzie. Co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Łukash    4

Ciągnik mam od roku, kupiłem używany, nie mam pojęcia kiedy był tam wymieniany olej. Czy to może być tego przyczyną? Dodam jeszcze ,że ciągnik pracuje z turem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbych    4

Więc na początek proponuję rozpocząć od wymiany oleju w przednim moście - tylko na olej taki jak masz w instrukcji, a nie jakiś badziew... Napisz czy pomogło

Możliwe, że masz już stary olej i tarczki od tzw. automatycznej blokady "trzymają" bo nie mają odpowiedniego smarowania - a powinny tylko wtedy trzymać gdy jest określona różnica prędkości obu kół np. gdy się zakopiesz... Przy okazji wymień sobie też olej w piastach przednich kół...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Łukash    4

To może być trafna diagnoza, muszę wymienić to, możliwe ,że nie było od nowości ruszane... Patrzyłem na olej w piastach kół, jest bardzo rzadki, ciekawe czy powinien taki być, ale i tak go wymienię.

Edytowano przez Łukash

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    189

coś się dzieie w mechaniźmie różnicowym, nie jest on typu samoblokującego z teo co pamiętam bo wtedy by to wszystko tłumaczyło, ale jak dziwęk jest tylko przy właczonym napędzie to coś musi się z satelitami dziać , a ze nie pracują one przy jeździe na wprost to i ich nie słychać , a co do samego oleju to to nie jest skrzynia że coś się przez niego ma dziać jak nie jest zanieczyszczonty opiłkami co zaraz będzie widać , bo będą się wydzierały uszczelniacze i pojawią się wycieki to po prostu on ma tam być w odpowiedniej ilości, wiec nie sądzę żeby sama wymiana oleju zniwelowała tem halas


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorro    7

mam podobnie w moim td5050 dodam że ciągnik ma 1200 mtg i mam go od nowości ,dziś wyczytałem że po takim przebiegu należy sprawdzić TULEJE WAŁU NAPĘDOWEGO DO ŁĄCZNIA OSI PRZEDNIEJ NAPĘDU NA 4 KOŁA- zmieniał to ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikruss    101

Sprawdzić tuleje na ataku a walkiem napędowym ze skrzyni a jak pracowal z turem to podnieść przód do góry i sprawdzić czy oś ma luz na sworzniu. Jak tu wszystko ok to tylko rozbiórka przedniej osi począwszy od sprawdzenia satelit w zwolnicach a jak tu będzie tez ok to caly napęd w mak i prawdopodobnie cos z atakiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MAVERICK232    0

Witam!

Ja mam podobny problem  po wyłaczeniu przedniego napędu jak wyjadę na drogę  i jadę to coś piszczy-wyje  z napędu - napewno.

Co to może być?

Olej był wymieniany 0 nie pomogło.

Proszę pomóżcie.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 23.08.2015 o 21:59, MAVERICK232 napisał:

Witam!

Ja mam podobny problem  po wyłaczeniu przedniego napędu jak wyjadę na drogę  i jadę to coś piszczy-wyje  z napędu - napewno.

Co to może być?

Olej był wymieniany 0 nie pomogło.

Proszę pomóżcie.

Pozdrawiam

 

Witaj kolego Maverick232 czy udało rozwiązać problem?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mateusz1989NKK
      Witam od jakiegoś czasu zmagam się z problemem wycia pisków w NH TD80D problem pojawia się po pracach polowych , Gdy silnik skrzynia są zimne wszystko jest w porządku, jednakże po cięższej pracy wracając do domu przy wyższej prędkości  słychać pisk/wycie ciężko  to nazwać jak myślicie  co może być tego przyczyną?
      Dziękuje za pomoc
       
      Nikt nic nie wie koledzy?
    • Przez xXKarolXx
      Witam. Mam taki problem gdy załączę światła z przód to automatycznie pokazuje ze mam długie a wgl się nie palą ani krótkie ani długie , albo gdy nacisnę klakson to tez nie trąby i tylkoo ze długie niby pokazuje na wyświetlaczu ale i tak się nie palą żadne co może być ? ciągnik new holland td 5040 2011r
    • Przez maniek10141
      Zamówiłem nowy ciągnik NH TD5040 to nowy model dopiero co wchodzi na rynek. Czy są już jakieś opinie na temat tego modelu???
    • Przez jurek195
      Witam jestem ciekawy czy można do NH TD5050 dołożyć siłowniki do tylnego podnośnika
    • Przez damian19111
      Witam posiadam new hollanda td 5030. Z rewersem hydraulicznym . czy to prawda że posiada mokre sprzęgło jak zapewniają delarzy bo spotkałem sie z opinią iż jest to kłamstwo i sprzęgło jest suche. Jesli ktos miał doczynienia z wymianą tego sprzęgła proszę o opis jak działa to sprzęgło i czy jest tak naprawdę mokre 
×