Damian112

Warfama z 543 Mały problem

Polecane posty

Damian112    6

Witam wszystkich agrofotowiczów panowie może ktos mi powiedzieć albo co zrobić gdy prasuję swoją Warfamą to przy podawaniu sznurka ciagnik strasznie się dusi co może być tego przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    146

hmm jaki ciągnik ?


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Prezes1352    14

A przy podnoszeniu klapy? Może ciągnik za słaby albo hydraulika za słaba.


Moje sprzęciki: New holland t7.270 , t6090pc, t5060 edc, t6020plus, t6050plus, Fendt 410 vario , Claas Arion 640 cebis oraz Massey Fergusson 255, Ursus c-360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    292

New Holland TD80D zapewne :P


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    146

to ważne bo jeżeli problem jest tylko przy sznurku to należy szukać przyczyny tylko w obwodzie obwiązywacza sznurkiem a jesli przy klapie i podbieraczu to problem może leżeć też po stronie ciągnika łącznie z małym wydatkiem pompy olejowej. Napisz coś więcej czy nie ma innych objawów


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian112    6

to ważne bo jeżeli problem jest tylko przy sznurku to należy szukać przyczyny tylko w obwodzie obwiązywacza sznurkiem a jesli przy klapie i podbieraczu to problem może leżeć też po stronie ciągnika łącznie z małym wydatkiem pompy olejowej. Napisz coś więcej czy nie ma innych objawów

 

Obecnie wspułpracuje z Zetorem 7211 i to sie dzieje tylko przy podawaniu sznurka lub siatki . Na pusto wszystko leciutko pracuje jak mażenie z dobiciem balota ciagnik też niema zawielkich problemów tylko jak własnie dobija i podaje sznurek czy siatke ciagnik ostro przysiada i podkreśle że jak prasowałem NH TD80D to też to było odczuwalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    553

W momencie owijania jest najtwardsza bela i ciągnik ma najciężej to akurat wtedy najbardziej czuć . Zmniejsz zgniot


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Prezes1352    14

Panowie a może wiecie gdzie sie spuszcza olej z prasy bo wuja ciągnik kupiŁ i musi olej z prasy spuścić.


Moje sprzęciki: New holland t7.270 , t6090pc, t5060 edc, t6020plus, t6050plus, Fendt 410 vario , Claas Arion 640 cebis oraz Massey Fergusson 255, Ursus c-360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie mam to samo co autor tematu że przy podawaniu sznurka dusi ciągnik a sam sznurek idzie bardzo powoli. Ponadto zaczął mi się pocić zawór od zmiany położenia siatka/sznurek. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Benzynek
      Witam. Zastanawiam się nad zakupem prasy Warfama Z-543 są tu może użytkownicy tych pras bo potrzebuje szczerych opinii na jej temat. U mnie będzie robiła max 200 balotów rocznie.
    • Przez darkoe
      Witam
      Mam pytanie do osób posiadające centralne smarowanie w swoich prasach.
      Na zdjęciu pokazuje swój problem

      Chodzi o to że po zalaniu układu olejem silnikowym (SUPEROL CC30) zaznaczone na zdjęciach łączniki (filterki) zapychają się czarnym syfem i nie ma smarowania.
      wcześniej był nalany olej przez serwis i było wszystko ok. Serwisant oraz instrukcja obsługi mówią że powinien to być olej silnikowy.
      Może ten superol się nie nadaje?
    • Przez xzibit0000
      Witajcie, wywaliło mi przekładnie katowa w warfamir z543. Szukam części a dokładniej kompletu trybów lub ewentualnie całej przekładni.
      Macie może na sprzedaż albo wiecie kto ma?
      Zniwa wielkimi krokami a nie ma czym robić.
    • Przez mlodykom1
      Witam. Mam problem z prasą ursus 597 a mianowicie nie chce mi odciąć całej siatki. Ktoś wie jak usunąć ten problem?
    • Przez TheXxKamilxX
      Cześć tak jak w temacie mamy problem ponieważ ostatnio gdy belowaliśmy, urwała się prowadnica rolek w podbieraczu(warfama Z-543). Problem leży w tym że nie wiemy jak sie za to zabrać czy trzeba demontować cały podbieracz i nim ,,wyjeżdżać"(jeśli tak to w jaki sposób) czy można jakoś to rozebrać prościej i szybciej jeden bok (prawy )i wysunąć  ? Jeśli ktoś zetknął się z takim samym problemem i go rozwiązał prosze o szczegółowy opis
      Z góry dzięki za odp
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj