Skocz do zawartości
News
Madara

John Deere 6330 Nie działa przycisk na błotniku od womu

Polecane posty

Wybrane dla Ciebie
galeria
john
Madara    0

W moim niedawno kupionym ciągniku, nie działają przyciski od womu na błotnikach ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Madara    0

włączałem ten przycisk w kabinie , i jak nacisne na błotniku przycisk to ten w kabinie zaczyna migać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rexreed    0

a procedura uruchomienia jest dobra ? ;-)

raz- zeby widział błotniki, dwa -normalnie zalaczyc wałek w srodku, trzy -trzymac 5 sek na blotniku....proste

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
eloegazmo    0

Hej a gdzie się je aktywuje ? Mam 7600 z 94 roku i też mi nie działają przyciski na blotnikach. Ani od WOM ani od TUZ

 

Hej a gdzie się je aktywuje ? Mam 7600 z 94 roku i też mi nie działają przyciski na blotnikach. Ani od WOM ani od TUZ

 

Nie widze u siebie w kabinie żadnego włącznika od przycisków błotnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez johniy861
      Witam, od pewnego czasu mam problem z uciekajacym powietrzem z układu hamulcowego. Ogólnie przez większość roku powietrze nie jest potrzebne ale w żniwa z przyczepami juz jak najbardziej a denerwujace jest to ze za każdym razem gdy zgasze ciągnik a za 15 min znowu odpale to trzeba czekać aż nabije powietrza do ukladu ( żeby można było ruszyć przyczepy). Podczas jazdy problemu nie ma bo kompresor bije na bieżąco. Wstępnie zlokalizowalem gdzie ciśnienie ucieka i wydaje mi sie ze z zaworu sterowania hamulcami przyczepy ( al160250). Wiadomo john bierze pneumatyke z wabco tylko pytanie czy jest możliwość naprawy takiego zaworu? sa gdzieś dostępne części do nich? Niby na necie są jakieś zestawy naprawcze ale znów ich cena powala no i jak je dopasować do konkretnego modelu zaworu. Może ktoś rozwiazywal juz ten problem u siebie i pomógł by mi z nim?
    • Przez czaku
      witam
      w 2012 r kupiłem jd 6630 przed zniwami tego samego roku dodanie mocy z 119 na 150 km przez 44 tuning z pod opola wszystko pieknie i kolorowo aż do tego roku kiedy to zaczęła się podnosić temp płynu chłodzącego o ile to nie wiem ale użytkownicy tych ciągników będą wiedziec o czym teraz napiszę znaczy tak od nowośći temperatura oscylowała na 5 kresce w tym roku wiosną w uprawce wskaznik wskoczył na 6 i 7 kreche (oczywisćie tylko w cięzkiej robocie )znaczy się bardziej się nagrzewa ,nie będę pisać  że filtry i płyny wymieniane regularnie chłodnice też błysk .jak się zachowują wasze jd te z z chipem podzielcie się opiniami może jakieś rady ?????
    • Przez michal1111
      Witam
      W moim JD od jakiegoś czasu nie działa pneumatyczny hamulec postojowy znaczy gdy wciska się hamulec nożny przyczepa hamuje a gdy ręczny to tylko ciągnik a wcześniej i przyczepa hamowała co się mogło stać.
      Proszę o pomoc.
    • Przez John6330
      Witam. Znajomy z Holandi ma do sprzedania Johna 7530premium w bardzo dobrym stanie. Jeśli ktoś zainteresowany proszę o kontakt +31615568248 na tym nr możliwość kontaktu przez whatsaap lub email slawekwesolowski2810@gmail.com dla zainteresowanych podeślę fotki. Możliwość załatwienia transportu.
    • Przez jarek1996
      Witam, na wiosnę kupiłem jd 6230, od znajomego. Ciągnik pewny lekko zaniedbany. Przy kupnie spawdzony, wszystko było dobrze , przy minusowych temperaturach palił bardzo ładnie. Zrobiłem nim 60 godzin i od paru dni bardzo ciężko pali. Muszę nim bardzo długo kręcić to z trudem zapala. Zdazylo mi się że zapalala się kontrolka od świec żarowych i ciągnik tracił moc. W dodatku tworzy się ciśnienie w baku. Pompa po załączeniu stacyjki chodzi, filtry wymienione. Co może być przyczyną ?? Na ciepłym silniku również pali trochę szybciej ale i tez nie za pierwszym razem ...
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.