Skocz do zawartości
Madara

John Deere 6330 Nie działa przycisk na błotniku od womu

Polecane posty

Wybrane dla Ciebie
galeria
john
Madara    0

W moim niedawno kupionym ciągniku, nie działają przyciski od womu na błotnikach ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Madara    0

włączałem ten przycisk w kabinie , i jak nacisne na błotniku przycisk to ten w kabinie zaczyna migać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rexreed    0

a procedura uruchomienia jest dobra ? ;-)

raz- zeby widział błotniki, dwa -normalnie zalaczyc wałek w srodku, trzy -trzymac 5 sek na blotniku....proste

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
eloegazmo    0

Hej a gdzie się je aktywuje ? Mam 7600 z 94 roku i też mi nie działają przyciski na blotnikach. Ani od WOM ani od TUZ

 

Hej a gdzie się je aktywuje ? Mam 7600 z 94 roku i też mi nie działają przyciski na blotnikach. Ani od WOM ani od TUZ

 

Nie widze u siebie w kabinie żadnego włącznika od przycisków błotnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jacek5227
      Czy jest jakaś zasada na odczytanie z nazwy ile Km ma ciągnik albo jaka wersja wyposażenia?! Czy poprostu trzeba to wiedzieć...?
    • Przez TheZielonyJohny
      Witam serdecznie. 
       
      Mam mały problem z zakupionym używanym JD 6930 premium. 
       
      Problem polega na tym, że po puszczeniu pedału hamulca słychać strzał w przedniej osi TLS. 
      Podejrzewam, iż wynika to z faktu załączania przedniego napędu podczas hamowania, a następnie jego wyłączanie po puszczeniu hamulca. Więc może to być kwestia różnicy prędkości pomiędzy przednią osią a tylną. 
      Dodam, że po zahamowania tylko jednym hamulcem ( nie ważne czy lewy czy prawy) nie zanotowałem ani razu takiego uderzenia. 
       
      Opony na ciągniku : 
      Przód 540/65 R28 - nowe 100 % protektora
      Tył 650/65 R38 - ok. 20% protektora
       
      Przednia oś zalana olejem Spirax. 
       
      Zastanawiam się czy te opony mogą razem ze sobą współpracować. 
      Sama oś TLS chodzi perfekcyjnie, nie jest jeszcze wybita. 
       
      W instrukcji spotkałem się tylko ze wzorem na procentowe wyprzedzenie w prędkości pomiędzy przodem  a tyłem. Nie ma jednak podane jakie konkretne rozmiary opon mogą ze sobą współgrać bądź też nie. 
       
      Jakieś sugestie, doświadczenia, podobne problemy ? Z góry dziękuję  
    • Przez MateuszCiurysek
      Witam przymierzam się do malowania błotników w Zetorze 5340 i o to moje pytanie czy ktos juz zdejmował te błotniki w podobnym zetorze czy trzeba tapicerkę ściągać by wyjąć błotnik  po prostu czy jest ona przytwierdzona do niego jeżeli ktoś już wyciągał błotniki to niech się odpowie jak to wygląda
    • Przez KierowcaJCB
      Witam chciałbym się dowiedzieć coś na temat skrzyni Autopower w jd 6920  , ile wytrzymują , czy często się psują oraz czy drogie są koszty naprawy.
×