Skocz do zawartości
News
Zaloguj się, aby obserwować  
IreneuszE

jd975 rano jak zimnego zapale to dymi na jasno co moze byc?

Polecane posty

IreneuszE    0

jak zimy to dymi na jasno pochodzi troche troche mniej dymi przejechalem nim 140km.i grama oleju niewziol i pali za kazdym razem dobrze,co to moze byc pompa,wtryski a moze zawory?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Jeśli to nie pomoże to wtryskiwacze warto sprawdzić.

 

Długo tak kopci bo jak jest lekko zapowietrzony to potrafi przez chwilkę na siwo zasadzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

IreneuszE    0

na cztery tloki daje paliwo a na dwoch nie i dymi moe troche poniej mniej ,wtryski sa dobre ,a pompe dalem do sprawdenia

 

na cztery daje paliwo a na dwoch nie i dymi moze troche mniej,wtryski sa dobre a pompe dalem do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Luki1988
      Panowie, muszę wymienić panewki bo są popękane (jak jedną wyjąłem to rozleciała się w rękach jedną połówka). Kupię nowe ale moje pytanie czy nowe są już nasączone jakimś smarowidlem czy trzeba je w czymś namoczyć?
    • Przez stasiu3512
      Witam. Czy wie ktoś na jakiej zasadzie działają czujniki w zbiorniku? Po dotknięci blaszki do czujnika żadna z kontrolek się nie zaświeciła. Czy muszę mieć włączoną młocarnie? A może problem jest w czymś innym? Druga sprawa dotyczy czujnika położenia wysokości gardzieli. Po poruszaniu czujnikiem w górę i w dół jest brak reakcji na zegarze w kabinie, po zmierzeniu go przez probówke okazuje się, że nie ma w nim prądu. Wszystkie bezpieczniki są dobre. Gdzie mogę szukać problemu?
    • Przez jelonek6620
      John deere 2266 . Podczas koszenia  zawiesza się wyświetlacz obrotów silnika ,młocarni i wiatru.wyświetlacz nie reaguje na zaden przycisk,Po zgaszeniu silnika i ponownym włączeniu zapłonu wyświetlacz nic nie wskazuje i wszystkie parametry się kasują  . Po wprowadzeniu od nowa wszystkich parametrów i odpaleniu wszystko dziła  przez około godzine (różnie czasami dłużej) i problem powraca. Miał ktoś taki przypadek , lub ktoś wie co może być przyczyną. Proszę o pomoc bo żniwa  w trakcie 
    • Przez abuk14
      Wiem, że były tematy o poszczegolnych kombajnach, ale myślę, że warto założyc taki temat aby wszystko było zebrane w jednym miejscu. Wpisujcie tutaj swoje problemy opinie o poszczególnych modelach itp.
       
      Sam zastanawiam się nad kombajnem z takiej serii, najbardziej podoba mi się 975. Jak sie sprawuje ??
    • Przez Supron1
      Witam. Mógłbym prosić o podesłanie mi jakichkolwiek książek do kombajnu John Deere 1075. 
      Z góry dziękuję,
      pozdrawiam!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.