News
Zaloguj się, aby obserwować  
Rafal8888

Napięcie łańcucha podajnika kłosowego

Polecane posty

Rafal8888    0

witam wszystkich forumowiczów mam takie pytanie jak powinny być napięte łańcuchy podajnika kłosowego czy one powinny być napięte mocno ze prawie wiszą w powietrzu czy powinny ślizgać się po podajniku. Z góry dziękuje za odpowiedz.

Edytowano przez Rafal8888

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dudas83    6

Łancuchy powinny byc tak napiete aby daly sie przesuwac na dolnych kołach zebatych prawo- lewo pod wyczuwalnym oporem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Jak prawie wiszą w powietrzu(sprawdzając pod pokrywkami) to też za mocno, łożyska i łańcuch będą wtedy wysiadać, trzeba popuścić ale bardzo niewiele, żeby nie tarły za bardzo o budowę.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rafal8888    0

Dziękuję za odpowiedz, bo własnie naciągnąłem mocno ze są w powietrzu i coś mi się nie podobało właśnie ze łożyska będą wysiadać szybko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Górny łańcuch MUSI swobodnie lekko ocierać o przegrodę w środku podajnika, inaczej ziarno będzie wpadywać między łopatkę a przegrodę i będzie mielone, łancuch nie może podskakiwać w czasie pracy, jak podskakuje będzie łupał ziarno , trzeba wtedy popuścić łąńcuch


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez artgosz18
      Witam serdecznie.
       
      Zakładam nowy temat ponieważ czytałem o podobnych problemach niestety żaden nie był taki jak u mnie, mianowicie mam problem z wskaznikami temp. wody oraz oleju od ciśnienia i wskaznik paliwa oraz ładowania działają. Bizon ma zegary starego typu wymieniałem czujniki i na nowych temp. od razu wzrasta na 120 stopni. dziwi mnie fakt ,że po zdjęciu kabla z czujnika temp. nadal pokazuje 120 a przy dotknięciu masy spada na 0 ;/ u znajomego jest odwrotnie i tak powinno byc z tego co czytam ( po dotknieciu masy 120 stopni) nie wiem gdzie szukać przyczyny. kable sprawdzałem  proszę o pomoc. 
    • Przez Theagro3p
      Witam?
      Przyszedł czas na przygotowania do żniw.Wychodzę z zapytaniem jak wymienić filtr oleju w Bizonie Z056?
    • Przez dawidursus323
      Witajcie. W tym roku pierwszy raz posiałem życice wielokwiatową. Jak ustawić bizona super do młócenia takiej trawy bez znaczących strat? Pozdrawiam i dzięki za pomoc.
      Ps. Zbiór jednofazowy.
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Mam problem. A dokładniej chodzi mi o tylny wózek.
      Kiedz kieruje, to w prawo skręca sie bez problemów, ale w lewo tylko do pewnego momentu. jaka może być tego przyczyna???
    • Przez divio
      jaki oryginalnie numer ral farby żółtej miał bizon?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.