Skocz do zawartości
jankes123

Bizon Z058 nie pokazuje temperatury wody i stanu paliwa

Polecane posty

Wybrane dla Ciebie
galeria
Bizon
jankes123    5

na zegarach jest normalnie wszystko tylko nie pokazuje temperatury wody i stanu paliwa bezpieczniki sa dobre wiec co ? w rekordzie czerwonym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    57

wystarczy spojrzeć na kategorie u góry bizon Z058 może zegary się popsuły

Edytowano przez Marcin91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jonkszi    62

a moze łaskawie być zdradził model i markę ciągnika ?? czy to wielka tajemnica?? i wszyscy mają się domyślać??

 

wpisał rekord czyli bizon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dylek    2

Panowie mam ten sam problem co kolega wyżej co może byc ??

jak załozy6łem akumulatory było wszystko ok

zapaliłem i wszyskie czujniki szlak trafił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leonardo111    30

Jankes123 co było z tym wskażnikiem paliwa , bo mój po przekręceniu kluczyka wychyla się wskazówka na max?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes123    5

tzn u nas to paliwa nadal nie wskazuje bo to by trzeba bylo w zbiorniku jakis czujnik tam zmieniac i nie zmienialalismy a od wody to byla woltomierz zakladany i zegar do wody i czujnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Witam

Potrzebuję porady

Jak zmniejszyć obroty lampy błyskowej? Ponieważ nie działa na "oryginalnych ustawieniach" silniczek podpiąłem bezpośrednio pod 24v- kręci dobrze ale o wiele za szybko. Na zdjęciu jest zaznaczona część na płytce która uległa uszkodzeniu. Jak zrobić to najłatwiej? Rozumiem że poprzez wymianę uszkodzonej części- ale nie wiem co to jest i gdzie takie coś naleźć- w tej tematyce jestem trochę zielony- tylko podstawowe rzeczy. Pozdrawiem

post-22802-0-54998000-1434051219_thumb.jpg

post-22802-0-43240200-1434051261_thumb.jpg

post-22802-0-46619900-1434051294_thumb.jpg

Edytowano przez grzepo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Dzięki pokombinuję coś jak znajdę taki kondensator to spróbuję go wlutować.

Wrzuciłem jednak żarówkę 24v 2W jako opornik szeregowo i teraz kręci się idealnie- tylko jest jeden problem który był wiadomy silniczek ma mały moment obrotowy i czasami przy starcie ma problem z ruszeniem. Ale w 90% startuje... taniej tego problemu nie rozwiążę...nowa płytka ze sterowaniem obrotami to ok 60zł.

Edytowano przez grzepo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Na płytce masz 3 elementy które mogły ulec uszkodzeniu, dioda, kondensator i stabilizator, to w kółku to kondensator wystrzelony.

 

Układ podobny do lm317 http://mirley.firlej.org/uniwersalne_minizasilacze

To w kółku to nie jest kondensator. I tam nie ma stabilizatora scalonego. W jego przypadku najlepiej wymienić tranzystor i diodę Zenera. I będzie działać, a koszt nie przekroczy 5 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×