Skocz do zawartości
News
nhtd5050

JCB 531-70 agri super i podłączanie osprzętu

Polecane posty

nhtd5050    0

Witam, posiadam ładowarkę teleskopowąJCB 531-70 agri super i mam nastę pujący problem. Zdaża się, że w przeciągu jednego dnia muszę kilkukrotnie zmieniać w niej osprzęt tj. łychokrokodyl, chwytak czy paleciak, i dość kłopotliwe jest odłączanie i podłączanie przewodów hydraulicznych osprzętu, a mianowicie wyspuje problem z niwelacją ciśnienia w przewodach. Niejednokrotnie zdarza się tak że muszę odkręcać przewody by spuścić trochę oleju by muc je podłączyc. Pewna osoba poradziła mi aby przed tymi operacjami zgasić silnik i odpalić na nowo a ciśnienie samo się wyrówna, czasem to pomaga ale niestety niezawsze. Chciałbym się dowiedzieć jak wy sobie z tym radzicie? Jak wiadomo olej nie jest tani a i odkręcanie przewodów jest pracochłonne i nie prowadzi do niczego dobrego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    60

zgaś silnik i poruszaj rozdzielaczem czy tam joystikiem by spuścić ciśnienie przy odłączani i przy podłączaniu tak samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik971204    21

Nie wiem czy w ładowarkach jest tak samo, ale ja w ładowaczu Stoll FZ10 gaszę silnik i z włączonym kluczykiem naciskam przycisk na dżoju i ruszam nim w lewo i prawo.

Ciśnienie schodzi i na drugi raz jest dobrze. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

teo    0
(edytowany)

Nie wiem jak w JCB, bo nie podłączałem jeszcze nic z hydrauliką na przód. Ale w znajomego Manitou jest podobnie jak pisze kolega BUSTED, zgaś silnik, włącz zapłon i wciśnij raz jeden raz drugi przycisk sterujący tym wyjściem na przodzie. Napewno pomoże

Pozdrawiam

Edytowano przez teo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateuusz    0

Hej, my mamy ładowarek Deutz-Fahr Agrovektor 29.6 i też nam tak się robi. Mamy w niej taki przycisk który po naciśnięciu powinno schodzić ciśnienie ale nie zawsze tak jest i też trzeba się męczyć z kluczami tak jak Ty. Jak była nowa to było dobrze teraz od miesiąca tak się zaczęło dziać. Za dużo elektroniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adizetor    37

U mnie byl ten sam problem, ale to z turem przy zetorze.

Teraz przed odczepieniem krokodyla, gasze ciagnik, luzuje joystickiem na wlaczonym pradzie z minute i dopiero odczepiam weze. Jak narazie skutkuje ;>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcinek_164
      Cześć! 
      W firmie, której pracuję, posiadamy w.w ładowarkę. Nadszedł czas serwisu i wymiany oleju. Do mostów przyszedł taki sam olej jak do przekładni kątowej i do zwolnic (sae80w90), czy można go użyć bez problemów? Producent odnośnie mostów podał tylko, że ma być specjalny do hamulców mokrych. Jak to u was wygląda?
    • Przez lukasagro111
      Witam, jaka w temacie kupuję wózek 1800 kg  i mam problem bo nie wiem jaki wybrać do niego maszt. Podstawowy to 3,3 metra i przedstawiciel gada że jak mam budynki 4 m to w zupełności starczy ale mogą założyć nawet do 5,5 metra za kilka tysi więcej. Posiadaczy proszę o opinię i doradzenie mi czy brać wyższe podnoszenie jak mam wszystkie garaże na 4 m ? z góry dzięki.
    • Przez Atari
      Witam,
      Czy możliwe jest zalanie hydrauliki w ładowarce kubota r420 olejem Agrol?
      Wg instrukcji powinien tam iść 5w-30.
      Pytam ze względu, że chce współdzielić osprzęt z ciągnikiem zalannym właśnie Agrolem.
    • Przez zaxson
      Witam forumowiczów
      Jest tutaj jakiś na forum szpec od skrzyń powerschift (dwusprzeglowa) 
      Mianowicie mam jeden problem w ładowarce teleskopowej manitou , skrzynia po rozgrzaniu oleju(przejechanie jakiegoś dystansu ok 5 km) nie chce ciągnąć na biegach nieparzystych czyli 1,3,5 Na biegach parzystych(2.4.6) jest ok I na wszystkich wstecznych  też, obstawiać zużyte tarczki I przekładki sprzegieł? Czy może to coś innego , dodam że olej zmieniony w tamtym roku I filtr skrzyni *org manitou 
    • Przez Grzegorz80
      Witam mam problem z manitou 845 nagle zginął gaz sprawdzałem linke i potencjometr na końcu linki i pomysły mi się skończyły pompa cata  chyba ze jest coś pomiędzy ,proszę jak ktoś coś wie o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.