Skocz do zawartości
tomek121323

Kody błędów FENDT, tłumczenia i rady, EHR FENDT

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
GreenParts    0

I tak właśnie wygląda problem, po naciśnięciu guzika wom zaczyna pracę po ok 5-10 sekundach następuje rozłączenie i pojawia się komunikat błędu,  a na 1000 obrotów działa ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekn    0

Panowie fendt 612 lsa ehr pokazuje błęd 14. Co oznacza ten błąd?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kosti68    16

Prawdopodobnie uszkodzony przewod zasilajacy zawory elektromagnetyczne lub uszkodzona cewka zaworu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekn    0

Dziękuję bardzo jutro sprawdzę  . A może jakiś schema t do tego kolega by miał ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek88    0

Witam Panowie,

 

Kupiłem fendta 512 z 1998r i wywaliło mi kilka bledow:

 

5.1.61

5.1.20

4.1.01

4.1.02

8.3.35

Moze ktos pomoc w rozkodowaniu ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

5.1.61 Uszkodzony czujnik pozycyjny
resorowania przedniej osi

5.1.20 - uszkodzone łącza elektroniki połączenia osi przedniej

4.1.01  defekt włącznika jazdy - w przód

4.1.02 i w tył -

8.3.35 uszkodzony włącznik ehr - szybkiego unoszenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

fendt 310 bład 5,1,91 co to jest wykrzyknik i komunikat

prosze o pomoc

Edytowano przez piotrslonski1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

Zniszczone połączenie CAN-Bus
Uszkodzone przełączanie przód / tył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

co to znaczy pojawił mi sie jeszcze dzisiaj wykrzyknik i ikona coś jakby z prądem ale zaraz zgasła nie zdązyłem zrobic zdj

chyba tak ona wygladała ma coś to wspolnego z tym błędem?

post-38428-0-62290900-1495110320_thumb.jpg

Edytowano przez piotrslonski1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

a jaki numer błędu byl do tego??

sama ikona to czujniki/sensory

Brak kontroli ciśnienia, liczby obrotów itd

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas17d    0

witam, posiadam farmera 308 z 93r, wiecie może czego dotyczy błąd 0.1.53 ? z góry dziękuję,

a może jeszcze ktoś z was wie jak przeprowadzić kalibrację tylnego WOM?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

Czujnik ciśnienia przekładni - brak kontroli ciśnienia oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas17d    0

Dzięki, orientujesz się może w którym miejscu jest ten czujnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1344    0

Witam panowie kod błędu 8.3.12 uszkodzony końcowy stopień opuszczania ale niewiele mi to mówi czy ktoś spotkał się z tym? Gdzie szukać usterki czy to czujnik czy to włącznik? Na EHR podnosi ale nie chce mi opuścić na DW działa. usterka pojawiła się po naprawie prawego siłownika, który się rozkręcił ale może to zbieg okoliczności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ene    1

Cześć
Problem z EHR który przestał działać. Fendt 611 LSA 90r. Brak reakcji i miga kod 22.Cóż oznacza ten kod? Numer komputerka Hitchtroninc bosch 0538 201 030
Panel jest taki jak tutaj 088225f18553829c52667ae9c4b4fd7f.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojt3p    0

witam ehr w 311 z 86 roku przestał działać,ciągle miga czerwona dioda od unoszenia odrazu po włączeniu zapłonu, podnoszenie na błotnikach działa, przewody wydają sie być wszystkie nienaruszone pokolei odłączałem wszystkie podzespoły układu a diodanieustannie swieci, co mogło sie wydarzyć??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid1156    0

Witam, fendt favorit 816 98r błąd 0.1.5.1 brak połączenia z czujnikiem ciśnienia oleju, wie ktoś może co może być przyczyną takiego błędu? Jeżeli kable to w których miejscach najczęściej ulegają uszkodzeniu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Algost    0

Witam posiadam fenda 930 vario po odpaleniu ciagnika zapala sie przycisk z kłódka i niemozna go rozblokowac nie dziala przod o hydraulika podnoszenie i opuszcanie tylu dziala w czym moze byc problem prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.  Mam nadzieję że ktoś mi pomoże bo ja już się poddaje. Mam następujący problem. Pacjentem jest fendt 412 vario gdy chcialem nim ruszyć dokończyć orke wyskoczył mi błąd 4.1.A1 4.1.A5 i nie mogę nim ruszyć z miejsca. Dodam że czujnik jakby widzi zakresy a i b a także n(luz) lecz gdy chce ruszyć dzoistikiem wyskakuje błąd i odcina skrzynie. Zdjęciem koło kostki dochodzące oczyścilem i spryskalem kontakt sprejem. Nie wiem co dalej dzwoniłem po fachowcami i każdy nabiera wodę w usta i że oni bez podłączenia nic nie zrobią... Co może być winowajca? Uszkodzony kabel nastawnik? Ręce opadają pomocy... 

Edytowano przez Rogalski021091

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×