Skocz do zawartości
Kristofer28

Bizon Z050 hydraulika i młocarnia

Polecane posty

Wybrane dla Ciebie
galeria
Bizon
Kristofer28    0

Witam mam taki mały problem. Zmieniłem olej w hydraulice na nowy i na wolnych obrotach mi podnosi heder do połowy a jak dodam gazu na max to wtedy idzie heder do góry a po zgaszeniu kombajnu za jakieś 5 minut heder jest na ziemi. Może ktoś pomoże co się dzieje, jeszcze mam mały problem z obrotomierzem młocarni pokazuje max 350 obr a jak będe regulował śrubą to to obroty powoli spadają, znajomy mi doradził że to ta mała sprężynka co jest połączony nią czujnik z bębnem ale nie wiem czy to pomoże. Jeśli ktoś wie to prosze o pilną odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek83    15

Jeśli heder opada to rozdzielacz masz do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hanssss    48
(edytowany)

tylko teraz nie wiem ktory dokladnie. 2 czy ten 3 sekcyjny.

Edytowano przez Marcin91
ortografia

JESTEM MARTIN :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

WujekWaa    12

A co do młocarni to może byc, że jest już ta sprężynka od czujnika wyrobiona :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    530

Lub nadajnik obrotów "prądniczka" przekłamuje ja tak miałem u siebie było max 950 obr/min, po sprawdzeniu okazało się że faktycznie jest 1150 obr/min, wymieniłem nadajnik obrotów i obroty pokryły się z licznikiem elektronicznym.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miturskir    4

to nie rozdzielacz tylko pompa olejowa na 100% ja tak miałem 2 dni temu dopiero doszliśmy po podpięciu się do drugiego kombajnu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0
(edytowany)

a jaki koszt takiej pompy. I czy w Z050 a Z056 jest taka sama. Sorki ze takie głupie pytania zadaje ale to mój pierwszy kombajn i pierwsze żniwa własnym sprzętem :-)

Edytowano przez Marcin91
nazewnictwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miturskir    4

około 400zł powiedz że stary typ różni się mocowaniem niczym innym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0
(edytowany)

a to mnie pocieszyles. W tym kobajnie co mam to ktos nieźle przerabiał bo kupilem pas na naped hederu taki jak byl w katalogu 25x3760 i okazal sie za krotki o jakies dobre 20 cm

Edytowano przez Marcin91
ortografia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miturskir    4

przerobisz sezon to do wszystkiego dojdziesz ja mam 3 sztuki to dopiero jest napraw ale awarii nie ma jak się wszystko przejrzy

 

pewnie masz nowy katalog i dlatego poszukaj stary katalog i nie będziesz miał problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0

wiesz jak to sie mówi wszystko wychodzi w praniu kolego. A nie wiesz jaki w tym roku bedzie kosztowala godzina usługi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91
(edytowany)

@miturskir co ma wspólnego pompa do opuszczania hedera.Wytłumacz to dokładniej bo nie rozumiem tej odpowiedzi :)

Edytowano przez Marcin91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0

mi sie wydaje ze to wina rozdzielacza ze nie chce mi dobrze podnieść zobacze jutro. Chodź przy wymianie oleju paski które napędzają pompę się polały i moźe się ślizgają i to mogło byc przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miturskir    4

do opuszczania hedera nie ma nic ale do podnoszenia na małych obrotach bardzo dużo a jak się rozgrzeje olej to nie podniesie tak było u mnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0

ale mówisz o rozdzielaczu moze sie zabrudzilo i wystarczy tylko przeczyścic i będzie ok. Jutro za wszystko sie wezme

 

Już naprawiano wystarczyło wyrygulować śrubę na rozdzielaczu i heder śmiga w góre na wolnych w oczach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miturskir    4

rozgrzej olej i dopiero sprawdż bo na zimnym podnosi a na ciepłym niet.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0

powiem ci ze dzis kombajn pracowal z 2 godziny i na koniec podniosl bez niczego i nawet nie opuszcza. Teraz mnie martwi ta mlocarnia jak inaczej sprawdzic obroty skoro zegar max 350 pokazuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@Kristofer28 tylko za mocno nie podciągaj tego zaworu bo na wysokich coś wykoleisz.Ja przy swoi jak kupiłem też był zawór podciągnięty to wyplułem zabezpieczenie na siłowniku od podnoszenia hedera i porysowałem cały sworzeń.Popuściłem ten zawór i podkręcałem sprawdzając jak działa i było ok.Teraz mam nowy rozdzielacz i widzę że jest za mocno ustawiony ale jest na gwarancji i nie można plomby zerwać. :D Pozdrawiam

 

Jak na odrzutniku pas jest na równi z kołem to przy obrotach silnika 2400 masz 1000 na młocarni.Ale ja ustawiam max 900 obrotów to pas jest schowany koło 5-10 milimetrów w zależności od zużycia pasa.A jak oszukuję ci obrotomierz młocarni to zmień prądniczkę na młocarni bo żywot się jej skończył. :lol: Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0

lezałem na gardzielu i regulowalem i wydaje mi się ok ale zawsze lekko można zmiejszyć. Mówisz o tym dużym kole po prawej stronie kombajnu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tak tylko nie o tym przy kole Jezdnym bo jest to koło młocarni tylko tym drugim z tyłu pod przenośnikami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristofer28    0
(edytowany)

Hej sprawdzałem tak jak pisałeś i pas jest w połowie koła a srubą od regulacji obrotów dochodzi to pewnego miejsca i stawia opór a jak kręce w drugą stronę to obroty sadają. Co to może być za przyczyna

Edytowano przez MAT912
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez beja
      Witam, Panowie jestem od niedawna posiadaczem Z050 i wiele częsci pasuje od Z056 ale niektóre np do hedera już nie. I tu moje pytanie czy macie jakiś namiar na sklep internetowy z częciami do Z050 ? W rolmaszu powiedzieli mi że na hurtowni już do nich nie ma.
    • Przez Majkel92
      Witam, 
      Prosze o poradę w sprawie montażu scinacza słomy w bizonie z050 która została zdemontowana z innego kombajnu.Nie wiem jaki jest to typ ani producent?
      Scinacz został zdemontowana bez ramy która przymocowana jest do kombajnu. Jeżeli ktokolwiek wie jaki to typ, gdzie ewentualnie można nabyć części potrzebne do montażu (jeżeli się jeszcze da) by zmontować to jak należy, lub posiada wiedzę jakich błędów niepopełnić podczas wykonania tej ramy, to proszę o informację😉. 
      Każda informacja się przyda. Będe ogromnie wdzięczny za pomoc.
      Załączam zdjęcia scinacza zamontowanego w kombajnie z którego był ściągnięty. 




    • Przez Kajtek_1
      Posiadam bizona z 82r w tym roku z powodu deszczowej pogody i zielska dał mi się we znaki ciągle się zapychał. Więc zapadła decyzja o wymianie na coś lepszego. Jestem zielony w temacie nigdy się nie interesowałem kombajnami co byście doradzili na +- 80h wraz z usługami fundusz to okolo 75000
    • Przez YeLoN3
      Witam chce zalozyc sieczkarnie do 50 jak wiadomo jest tam pas plaski i nie ma miejsca na pas klinowy do ssieczkarni jak w 56 ale widzialem w bizoniwskich nh tez jest pas plaski i sieczkarnia jest napedzanaz silnika i tu pytanie czy trzeba przerabiac pas napedowy maszyny na 56 czy mozna zalozyc z nh kolo pasowe czy bedzie pasowac do sw z perkinsa czy forda?
    • Przez dawcio2218
      Mam problem z bizonem Z056 po odkreceniu manetki gazu obroty sięgają 2300 a po 5 sekundach zaczynają rosnąć wolno do 2600 tak samo jest przy wlaczonej młocarni tyle że obroty niższe o jakieś 100. Obrotomierz napewno dobry zresztą słychać po silniku że kręci sie coraz szybciej czym to może być spowodowane miał ktoś taki problem?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.