Skocz do zawartości
leszczu19901

Zetor 7211 Filtr powietrza buczy

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tamten temat niechcąco założyłem i chciałem go usunąć, ale nie było nigdzie adnotacji do usunięcia.

A co do problemu to dobrze zawory ustawiłem. Każdy pokolei czy 1342 i kiedy zawór ssący był w samej górze to wtedy ustawiałem luz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojcik1207    6

Tamten temat niechcąco założyłem i chciałem go usunąć, ale nie było nigdzie adnotacji do usunięcia.

A co do problemu to dobrze zawory ustawiłem. Każdy pokolei czy 1342 i kiedy zawór ssący był w samej górze to wtedy ustawiałem luz.

 

 

luz na zaworach ustawiasz w momencie zaplonu, czyli jesli na cylindrze 1 zawor wylotowy sie domknie, a zawor ssacy bedzie mial sie otworzyc, w tym momencie masz zaplon uwaga na 4 cylindrze i wtedy ustawiasz tam zawory! I odwrotnie, jesli na 4 cylindrze masz tak zwana "kolyske" wtedy zaplon jest na 1 cylindrze i ustawiasz luz zaworowy. To samo dotyczy sie cylindrow 2 i 3.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zawołałem fachowca który specjalizuje się w Zetorach. Ustawił ładnie zawory, ale filtr powietrza jak buczał tak buczy. Nie wie co już robić. Mechanik mówi, że zostawić tak jak jest. Ciągnik nie puszcza żadnego dymku, ma siłe, więc poco ruszać. Nie wiem. Co jeszcze radzicie sprawdzić. Wasze tez tak bucża na jałowych obrotach ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    992

sprawdz , czy gdzieś lewego powietrza nie ciągnie... wtedy też lubi buczeć lub pukać w filtrze..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol5    0

Wczoraj w 10145 stało mi się to samo  ,zawory i kąt zapłonu ustawial bardzo dobry mechanik i dziś zauważyłem różnicę 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez Mateusz_320
      Witam. Mam trudna sparwe ale mianowicie mam zetora 5211 91r 4810mtg i w lecie palił do strzału a teraz przy 5-10 stopniach ma problemy z odpaleniem. Po odpaleniu za 2 3 razem kopci jak szalony ciagle gdy sie przygrzeje to nic ale na zimnym tak ma. Dodam oleju nie bierze zawory były nie dawno ustawione Olej jest równo z maxem. Chce to naprawic przed zima bo w zimie nie ruszy pewnie. Pozdrawiam 
    • Przez PanPawel
      Witam mam problem z Zetorem 6911 mianowicie jest tak jak sie go odpali to dymi jak szalony na bialo na wolnych obrotach. Wtryski byly ustawiana lało na 2 ale po zaloze
      niu naprawionych nic sie nie zmieniło. Dodam ze oleju nie bierze płynow nie ubywa.Gdy sie go wsadzi w ciezka prace to nawet dymku nie pości a jak wroci sie i chodzi na solnych obrotach to dalej na bialo kopci. Co to moze byc przyczyną?
×