Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
grzech1989    0

Witam, problem polega na tym, że w moim Belarusie z 2011r 260h nie działa rozruch z 24v, doszedłem tylko do tego, że pali bezpiecznik przy takiej puszce znajdującej się przed chłodnicą oleju odrazu po włączeniu zasilania z akumulatorów co może być tego przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzech1989    0

może jakieś zwarcie

Nie wykluczone dziś doszedłem że ta puszka z przodu to przetwornica napięcia podbijająca napięcie z alternatora i prawdopodobnie służy do niezależnego ładowania 2 akumulatora służącego tylko do rozruchu a ponieważ alternator jest na 14v to ładuje tylko aku zasilajacy instalację no nic troche przekombinowane to rozwiązanie z rozruchem na 24v pozostalo mi zamowic przetwornice.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Biznez404    1

To jest przełącznik 12- 24 ładowanie 12 rozruch 24 tak tam są bezpieczniki jak coś jest nie tak to się palą po prostu trzeba znaleźć przyczynę czy niema gdzie spięcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzech1989    0

To jest przełącznik 12- 24 ładowanie 12 rozruch 24 tak tam są bezpieczniki jak coś jest nie tak to się palą po prostu trzeba znaleźć przyczynę czy niema gdzie spięcia.

 

na przekaźnik to mi to nie wygląda moim zdaniem on ma niezalezne zrodla ladowania akumulatorow jeden z pradnicy drogi przez przetwornice

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×