Skocz do zawartości
szymon1804

Hydraulika E-512/514

Polecane posty

Wybrane dla Ciebie
hadler    0

Lepiej wykręć najpierw tą co masz i sprawdź czy jest taka sama, bo mogą nie pasować te frezy bo są różne modele.

A tylko Ci nie podnosi hederu czy wspomaganie tez jest słabe i tak jakby przerywało ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zolwik1990    1

Witam panowie mam podobny problem tylko z 514 heder ma ciężko podnieść i wspomaganie ciężko chodzi czy jest to wina pompy czy filtra od hydrauliki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilciacio    0

Witam

mam problem z podłączeniem się z wężami bo mam tylko trzy węże a przy hederze są cztery końcówki i nie wiem od czego jest ta czwarta po głębszych zastanowieniach przychodzi mi do głowy ze jest to końcówka od kosy do rzepaku ale nie jestem pewny pomożecie

z góry dziękuje

Edytowano przez kamilciacio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Boniar    8

Piszę z podobnym problemem - słabo podnosi u mnie na rozgrzanym oleju więc winna jest pompa. Ceny nowych (lub regenerowanych) są trochę zaporowe (~1000zł) więc zregeneruję swoją - pytanie do Was tylko jaki powinien być przybliżony koszt takiej regeneracji ?

Bo w Tucholi zaśpiewali mi już 640zł + VAT

A może się mylę i trzeba tyle wyłożyć za regenerację?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    9

jak wygląda ten ssak w zbiorniku oleju, czy to jest ten kupek metalowy podwieszony ku górze? przymocowany do dekla górnego? mam problem że nie działa mi podnoszenie rury, przyspieszacz i podnoszenie motowideł, podejrzewałem tą pompę odpowiedzialną za te czynności , ale teraz po przeczytaniu przypomniałem sobie że u mnie ten kubek puścił na spawie i nie jest szczelny napewno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    9

a heder normalnie podnosi?

tak, cheder i wspomaganie ładnie chodzi, dziś założyłem ten kubeł ssak pospawany, niestety nic to nie dało, wykręciłem pompę tą mniejszą bo ona odpowiada za rurę , motowidła i przyspieszacz, me może frezki pościły, bo niemożliwe by tak nagle brakło hydrauliki kompletnie 0, nic ciekawego nie znalazłem, więc wykręciłem rozdzielacz, dziś porozkręcałem i zauważyłem sporo dużych kawałków ( okruchów ) czarnej gumki jakby oringu pokruszonego, głównie znajdowały się one na sekcji motowideł i w zaworze ale nie tym przeciążeniowy, tylko w tym większym przelewowym, zobaczymy, szukam możliwości skąd się tam to znalazło syfstwo, i tak jeszcze bym miał pytanie do posiadaczy E514 - E512 , czy te kombajny mają filtr oleju hydraulicznego?????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    9

dziś kombajn naprawiony, rozdzielacz rozebrałem w drobny mak po przeczyszczałem i działa, wszystkie funkcje śmigają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    9

jednak nie rozdzielacz był winą, w czasie żniw znowu przestało przerywało działanie hydrauliki, przy okazji urwało mi frez na kole pompy, pojechałem 300km bo jeden sklep w polsce posiadał to koło , przy okazji w sklepie dowiedziałem się że na smoku powinien być filtr oleju, pokazał mi w sklepie jak wygląda i eureka, kupiłem założyłem, odpalam i nic zero hydrauliki, pomyślałem i odkręciłem rurę od smoka zalałem ją olejem zakręciłem odpaliłem i chodzi , smok nie mógł zassać, od tamtej pory nie mam problemu z hydrauliką, szkoda ze nikt nie raczył mi odpowiedzieć w tym temacie, pytałem czy hydraulika ma swój filtr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ociec82    1

Witam czy Fortschritt e-514 posiada filtr oleju hydrauliki ?? jeśli tak to w którym miejscu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Posiada i znajduje sie on w zbiorniku oleju hydraulicznego, jest przykrecony od gory zbiornika czterema sróbkami. Bynajmniej u mnie tak jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek1990    0

Witam mam problem  z 514 bo kola mi nie skrecaja i heder sie zacina  stało sie to nagle  reszta działa ok. miał ktos cos takiego?????


 

Edytowano przez Radek1990

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MatiRol92    9

Panowie, a co moze być przyczyną, jak wspomaganie słabo chodzi na rozgrzanym tzn, chodzi ale powoli idzie. Podnoszenie hederu, dopalacz, wysów  wyje tak samo na rozgrzanym?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kaziouk1    1

Panowie, a co moze być przyczyną, jak wspomaganie słabo chodzi na rozgrzanym tzn, chodzi ale powoli idzie. Podnoszenie hederu, dopalacz, wysów  wyje tak samo na rozgrzanym?  

Witam miałem ten sam problem po  skoszeniu  1-2ha wspomagania prawie nie było i nie podnosiło chederu.Miałem kupować już nowe pompy ale jak dowiedziałem się ile kosztują  to się wstrzymałem z tą decyzją  w sklepie podpowiedzieli mi żebym sprawdził filtr w zbiorniku  olejowym( od góry 4 śrubki ) tam  jest smok z filtrem  wymyłem ten filtr i wyczyściłem zbiornik olejowy i już 2 lata wszystko chodzi jak należy. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjor    0

Witam.

Problem polega na tym że po godzinie przestaje działać cała hydraulika (brak wspomagania, nie podnosi ani nie opuszcza !!!). Nie mam pojęcia co to może być...

Dodam że w tamtym roku został wymieniony rozdzielacz i pompa z tego samego powodu ;/

Niestety bez zmian. Czy to może być wina oleju ?

Mam chyba podobny problem i jestem Ciekaw czy sobie z tym poradziłeś i co to było?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mam również problem z rozdzielaczem jak i motowidłami w E514. Zacznę od rozdzielcza mianowicie u dołu rozdzielacza na jednej z sekcji, jest taka malutka dziurka, widać że oryginalnie tam jest, i z niej mi cały czas kąpie Olej. Co to może być za przyczyna? A sprawa z motowidłami to jeżeli che wysunąć motowidła to lewy słownik wysuwa normalnie, a prawy tak jak by stał w miejscu albo się cofał i w tedy skosuje motowidła, i żeby ich potem wsunąć to muszę z prawego siłownika odkręcić przewód spuścić ciśnienie oleju i dopiero się chowa słownik. nie sądzę by był problem z rozdzielaczem gdyż wszystko chodzi okay, ani żeby przewody były pozamieniane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek902    15

kolego przy hederze masz jedno wolne wyjśćie i musisz tam podpiąć przewód i nabić ciśnienia. Chyba że masz nieszczelności to też się będzie nie równo podnośić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    9

Witam, mam również problem z rozdzielaczem jak i motowidłami w E514. Zacznę od rozdzielcza mianowicie u dołu rozdzielacza na jednej z sekcji, jest taka malutka dziurka, widać że oryginalnie tam jest, i z niej mi cały czas kąpie Olej. Co to może być za przyczyna? A sprawa z motowidłami to jeżeli che wysunąć motowidła to lewy słownik wysuwa normalnie, a prawy tak jak by stał w miejscu albo się cofał i w tedy skosuje motowidła, i żeby ich potem wsunąć to muszę z prawego siłownika odkręcić przewód spuścić ciśnienie oleju i dopiero się chowa słownik. nie sądzę by był problem z rozdzielaczem gdyż wszystko chodzi okay, ani żeby przewody były pozamieniane.

co do rozdzielacza to  kup zestaw uszczelnień odkręć pokrywkę wydłub stary wciśnij nowy i już nie będzie kapać, a co do siłowników to tak jak by gdzieś coś się przytkało, siłowniki są połączone trójnikami obydwa , albo może tłok jest nie szczelny lub przytarty 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pantera    32

z tymi motowidlami mam to samo porażka jak kosilem ustawilem  w jednej pozycji i tak trzeba było kosic.  ursusek o jakim wolnym wyjsciu piszesz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Tu gdzie zapinasz węże hydrauliczne powinno być jedno wolne złącze, służy ono do wyrównania ciśnienia między jednym a drugim siłownikiem od wysuwu motowidła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kopokop
      Witam,czy polecili byście mi kosiarkę samojezdną fortschritt e 302
    • Przez andrejus
      W jaki sposób gasicie silnik? u mnie poprzedni właściciel sznurek który trzeba pociągnąć żeby silnik zgasł.
      Czy fabrycznie tak to było? Nie powinno być jak w bizonie lub po przekręceniu kluczyka gaśnie silnik?
       
      Jak to u was wygląda?
    • Przez vdan
      Witam.
      Mam problem z pasem jezdnym - w sumie to z przyśpieszaniem.
      Cały czas chodzi po dnie koła. Pas niemiecki nowy TAGEX - po wymianie dalej to samo- nie można przyśpieszyć ponieważ chodzi po dnie , w czasie koszenia śliga się i nie da się go napiąć.  Sprzęgło - ok- wymienione tarcze. Jak wciasnę przyśpieszacz to koła się ruszają ale po chwili pas zaczyna się ślizgać i nici z  szybszyego koszenia.
      Czy ktoś maił podobny problem?
      Czy to wina rozdzielacza?
      A może sprężyny któa jest w środku?
    • Przez MasseyXXXX
      Witam, mam taki problem ze swoim fortschrittem...
      Cały się trzęsie, czy mam przyspieszacz na maxa, czy na min...
      Co to może być? Wariator? Skrzynia? Pas? Wyważyć koło pasowe?
       
    • Przez osmy888
      Wiem że temat wspominamy w niektórych postach ale niestety po chwili ginie...
       
      Jak przystosować kombajn Fortschritt / MDW 524 do koszenia kukurydzy ?
       
      Posiadam 524 zastanawiam się nad przystawką do kukurydzy. Czy ktoś z forumowiczów może podzielić się informacjami jakie przystawki pasują do 524 ? Czy może przystosować inny podajnik pochyły np, z claasa który będzie pasował do przystawek claas ?
       
       
×