Skocz do zawartości

Polecane posty

rafi1692    0

Witajcie, otóż od miesiąca jestem posiadaczem Proximy 90 z zamontowaną klimatyzacją. Problem pojawia się po włączeniu klimy, z nawiewów leci woda w dość dużych ilościach, tak że robi się błoto na podłodze. Jeśli chodzi o temperaturę to jest wyraźna różnica. Podejrzewam że zatkał się przewód odprowadzający wilgoć z parownika lecz nie mogę go zlokalizować :( Jeśli ktoś miał podobny problem bądź wie gdzie to jest, proszę o pomoc. Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maciejo    33

Jak masz nowy ciągnik to dzwoń po serwis niech oni się tym martwią. Takie jest moje zdanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafi1692    0

Chciałem to zrobić samemu bo przepchanie tego wężyka to żadna filozofia, żeby aż ciągnąć serwis :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

frota135    31

słuchaj je mam fortere135 i skrapla mi sie woda z klimy ale na zewnątrz tak gdzie jest akumulator dzowniłem do serwisu powiedzieli ze tak ma byc nic sie niemartw to jest normalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krystian86    5

Golnie to masz zaciśnięty przewód odwadniający od klimatyzacji i cała woda zbiera ci się na podsufitce i leci przez kanały nawiewowe. Żeby to naprawić nie potrzeba żadnej filozofii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×