Skocz do zawartości
karolas123

Stukanie w mechaniźmie wyłączającym aparat wiążący

Polecane posty

Wybrane dla Ciebie
karolas123    86

Witam, wymianiałem kolo krzywkowe uruchamiajace lewy aparat, zrzuciłem wszystko z prawej strony i pozniej tak samo złożyłem. Pojawił sie jednak problem, prasa wiąże wszystko wzorowo, jednak z mechanizu 2 kół wyłaczających wiazanie wydobywa sie stuk przy obrocie, wydaje mi sie,że złozyłem wszystko poprawnie, jednak z tym stukaniem boję sie prasować. Proszę o poradę co to może być. Koło napędu do wymiany? Wcześniej było ok. Ponizej filmik pokazujący moj problem.

 

http://www.youtube.com/watch?v=8cjEiJkcD1Y&feature=youtu.be

 

 

Na filmie widać jakby coś w srodku zaczepiało o element który opada jeśli opadnie ramię, dodam ze koło załozone jest na znaki.

Edytowano przez karolas123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    17

tak sobie kojarzę że u mnie też tak było (z 10-12lat temu), po prostu zostawiłem i się nie przejmowałem... ale pamiętam problem z ustawieniem, jak to nazwałem "zapłonem" tzn. początek igieł do tłoka... wszystko jest bardzo dobrze opisane na naklejce klapy sznurków... i służą do tego wycięte rowki na klin w kole zębatym napędzanym łańcuchem.. trzeba to wyregulować jeśli łańcuch się wyciągnie a jest dość długi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Ale u mnie zapłon sie zgrywa na wszystkich znakach, tylko tak jakby coś tam haczyło w środku. Może trzeba wymienić ta tuleje w środku tego koła/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

czesio200    1141

hmm tuleja nie powinna takich odgłosów wydawać w tym kole jest taki mechanizm który załącza aparaty podejrzewam ze wyrobiło sie coś w tym zdejmij to koło i zobacz co jest grane. ja z tego co pamiętam miałem wyrobiony bolczyk który tam jest.


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Ja to zdejmowałem i to coś co jest na kole zebatym na tej spręzynce i wchodzi do środka jest wytarte ale nie jakoś duzo. To moze mieć wpływ na stukanie? Ten dzwiek to jest jak odbija ta stopka od rolki które siedzi w środku. Sama rolka chodzi po krzywce wiec nie wiem co moze zaczeiać o nia i takie coś powodować i czemu tak sie dzieje.

 

Nie pisz posta pod postem, tylko edytuj !!!!!!

 

A może ktoś poda zasadę działania tych 2 kół ? bedzie mi wtedy o wiele prościej zdiagnozować usterkę? Niestety nie moge zajrzeć do srodka, mam umiejętność szybkiego kumania ale niestety nie do konca wiem co sie w środku dzieje i dlaczego odbija dzwigienka.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koses    2

Spróbuj dokręcić bardziej hamulec wałka aparatów oraz sprawdź czy okładziny nie mają zbyt dużego luzu a potem wrzuć jakiś materiał do sprasowania i sprasuj snopka na obrotach ciągnika takich jak podczas normalnego prasowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli ta dzwigięnka odbija to wszystko jest ok,bo tak powinno być.Zwróć uwagę w cyklu wiązania czy igły nie zatrzymują się w pewnym momencie,jeżeli chodzą prawidłowo to wszystko jest dobrze.A stukaniem się nie przejmuj,bo tak ma to działać.Jeżeli pstryka tak jak na filmie to jest dobrze,a jesli strzela głośno,to zwróć uwagę na ten mały kołeczek który jest nacięty do połowy,jesli jest wytarty lub scięty to wymień go na nowy.Jeżeli to koło zębate ma wytatartą tarczę krzywkową tą wewnątrz choć w nie wielkim stopniu to należy je wymienić na nowe,bo inaczej igły zatrzymają się w pewnym momencie i zostaną obie złamane.

(tarcza krzywkowa znajduję się w kole zębatym które widać na filmiku,od środka)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

ania25, bardzo Ci dziekuję o taka własnie wypowiedź mi chodziło. Właśnie jest tak że ta rzecz osadzona na kole z krzywką na spręzynce jest troche wytarta oraz kołek do połowy ściety też, w takim razie wymienię te 2 rzeczy i może jeszcze tuleje koła krzywkowego, i być może to da efekt. Igły chodzą płynnie wiec chyba krzywka nie jest wytarta :). Jeszcze raz wielkie Ci dzieki za odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie ma za co :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    49

Miałem kiedyś cos takiego.... Pewnie luz juz sie wyrobił na wałku i natarczy tej hamulcowej tam na wpuscie [klinie]. Jak podciagniesz reka do gory to ramie na ktorym mocowane sa iglice to stuka czy nie?


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Klocki hamulca wymienione w tamtym roku ustawione na ksiażkę 24 mm, luzów na wpustach nie ma same koła są spasowane dość ścisło na samym wałku wiec kliny spełniają swoje zadanie, aparaty po podniesieniu do góry spadają nie raptowie ale delikatnie, Jedyny luz jest na tym kole zębatym i jest on może wynikiem troche zużytej tuleii łożyskującej, Podniesienie ramienia iglicy do góry(odciagniecie max do tyłu) nic nie zmienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koses    2

Posłuchaj @ani a za jakiś czas iglice wyjmiesz w balotce ,@konrad twierdzi że to to samo ,w zeszłym sezonie koledze prostowałem iglice w john deere po identycznej awarii bo w dodatku zapadka na tłok nie zadziałała a aparat na hamulcu powinien stać jak ku..s a nie powoli opadać!!!Ale cóż życzę bezawaryjnej pracy !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolego najpierw zastanów się co znaczy balot,a co to belka kostka.My tu piszemy o prasie kostkującej ,a nie rolującej.

Posiadam prasę Sipme Z224/1,która jest w moim gospodarstwie 20 lat-od nowości.I nigdy nie były z tego co wiem,i jest tak teraz igły prostowane,choc były lekko podgięte.Od razu zostają wymieniane na nowe.I nie znam nikogo innego kto by praktykował prostowanie igieł,aż do teraz.Nowość.

Nie mieszaj koledze w głowie ,bo do zlamania igieł może dojść na wiele róznych sposobów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koses    2

Na pewno nie jestem twoim KOLEGĄ ! a jeśli twierdzisz że nie znam nazewnictwa no cóż jedni mówią wkrętak a inni śrubokręt ale i tak wszyscy wiedzą o co chodzi. A skoro nie wiesz że zepsute rzeczy się naprawia a nie tylko wymienia na nowe to już twój problem ,a co do prasy to się okaże za jakiś czas że mam rację i moja wiedza nie ogranicza się tylko do jednego modelu prasy . Na tym zakończę udzielanie się w tym temacie .

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Ale krzywka nie jest wyeksploatowana wiec nie wiem w czym rzecz. Koło jest żeliwne wiec naprawa krzywki nie wchodzi w grę. Co do samego hamulca, to nie ma on nic do rzeczy do opadania aparatu jeśli wyjmie sie zawleczkę blokującą i podniesie go do góry. Same aparaty nie sa osadzone na klinach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Pisałem kilka razy i każdy mnie olewa, wiec pisze ostatni raz, tzn. wrzuce link gdzie pisałem ostatnim razem o tym bo to głupiego robota, niedługo trzeba by wam rysować co i jak :D

http://www.agrofoto.pl/forum/gallery/image/371279-sipma-z-224/

Oprócz tej dźwigni ze sworzniem ważne jest podlożenie odpowiedniej podkładki pod kołek zabezpieczajcy sworzeń ABY NIE BYŁO LUZU!!! jeżeli będzie luz dźwignie będa się kosić!!! i będą kantem usiłowały załączyć wiązanie, oprócz tego ważne są sprężyny, myślicie że macie dobre to się mylicie :D one przepracowały 300-5000% własnego życia, nie mają tej siły i pozwalają zapadką dotykać włącznika, każda ze sprężyn jest inna!!! jutro wrzuce zdjęcie z mojej sipmy która gdzie i ile ma zwojów i jaka średnica, to bardzo istotne ;)


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    40

Jak dla mnie som dwie przyczyny stukania oraz igły też się pod noszom delikatnie się w czas stuknięcia .Pierwsza to wyrobiona ośka główna aparatów na tulei łożyska przykręcana na trzy śrubki w kole krzywkowym . Druga sprawa to podniesiony stół aparatów przyczyna złamania parę razy igieł lub pęknięć tarcz napędowych, koło krzywkowe muśi mieć duży luz z trybem napędzanym.Miałem przypadki ze krzywkowe koło trzeba było zbijać młotem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian00    0

Witam

U mnie podobny problem odnośnie stukania w owym mechanizmie.

Miałem awarie z tydzień temu, podczas cyklu igły gdy wracały zatrzymał się w połowie i młot zrobił swoje.

Wszystko na swoim miejscu, ten bolczyk na pół przecięty w tarczy sterującej cały, mało co wytarty.

Stwierdziliśmy że przyczyną było- wytarta tarcza krzywkowa (w środku) co kręci się cały czas przy tarczy sterującej.

Wymienione:

tarcza krzywkowa, tarcza sterująca kpl, igły, i wszystkie dźwigienki ze sprężynami co załączają cykl, po prostu wsio i...

1. Podczas gdy tarcza sterująca kończy cykl i wraca na swoją stałą pozycję to zapadka sprzęgająca okropnie mocno i głośno dobija w dźwignie przełączająca (jakby młotkiem uderzał w kowadło)

2. Gdy wyłączę wałek wom i nagarniacz stanie w pionie i nie pójdzie dalej tylko się cofnie to igły stoją w miejscu, natomiast wcześniej jak nagarniacz się cofał to igły szły do góry jak przy cyklu wiązania.

3. Teraz gdy cały cykl nowy niema takiego dobijania igieł co jakiś czas kto wie ten kuma o co mi chodzi, ale problem z tym stukaniem co na filmiku karolasa123 nadal nie zniknął.

Może trochę pomotałem ale inaczej nie potrafię tego opisać, proszę o konkretne porady.

Pozdrawiam.

Jest ktoś na tym forum???

Edytowano przez damian00

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez vinterfugler
      Witam,
      Dawniej można było kupić takie maszyny jak np. McHale 995 LM. Obecnie można coś dostać, ale do małych balotów, nie do kostek. A ja właśnie małe kostki z lucerny potrzebuję produkować... Orientujecie się, którzy producenci produkują nadal/mają w ofercie prasowijarki lub owijarki do małych kostek? Szukam nawet używek.
      Pozdrawiam,
      Marcin
    • Przez Marcinek178
      Panowie prasę posiadam od niedawna, chciałem ją dziś wypróbować no i problem od razu powstał. Mianowicie nie wiąże mi kostek z prawej strony tzn. niby wszystko dobrze, ale gdy wiązka jest już na wylocie to obcina ten prawy sznurek. niby znajomy próbował coś regulować w aparacie ale nic nie pomogło. W czym może tkwić problem i jak go zdiagnozować. Nie znam sie na prasach więc proszę o wyrozumiałość. Dodam że prasa jest z 1986 roku. aparaty wyglądają na oryginalne. Dziękuje wszystkim którzy mi pomogą.
    • Przez MF675ursus
      Posiadam sipmę Z224/1, pracuje ona z podajnikiem na przyczepę przez co prędkość pracy nie jest oszałamiająca, co powoduje "wypluwanie" materiału z podbieraka. Z tego co wiem Sipma jest wzorowana na prasach Deutz Fahr serii HD, które wyposażone są w "blachę", przytrzymującą materiał na podbieraku- film poniżej, nagrywane kalkulatorem:
       

       
      Sprawdzi się takie rozwiązanie w rodzimej konstrukcji, czy to pic na wodę, i tak materiał z podbieraka przy wolnej jeździe będzie uciekał?
    • Przez roki342
      Witam ! 
      Mam problem z moją prasą - mianowicie jest to prasa Welger AP 41, a problem polega na tym, że jedna strona nie wiąże kostek. Podczas pracy zauważyłem, że sznurek ześlizguje się z chwytaka. Co zrobić ? W czym tkwi problem ? 
      Załączam zdjęcie aparatu wiążącego i mam na myśli chwytak zaznaczony zieloną kreską (zdjęcie z internetu, u mnie jest problem na lewym chwytaku).
    • Przez pit17
      Witam
      Co moze byc przyczyna nie dzialania wlacznika aparatow wiazacych
×