Skocz do zawartości

Polecane posty


wojcik1207    6

sprezarka daje dobre cisnienie, gdy zaslepilem zbiornik, to napompowal cisnienie, pompowalem caly zbiornik az sie zawor bezpieczenstwa otworzyl. czyli pompuje ladnie, ale jak juz podlacze do zaworu to nic, jakby nie bylo cisnienia w ukladzie w ogole;/ gdzies zanika no i wychodzi wlasnie na ten zawor. Przed zaworem palcem przewod zatykam i po chwili cisnienie juz jest, a za zaworem przytykam i nic, Płucami mocniej potrafie dmuchnac. I własnie zastanawia mnie to gdzie to powietrze sie podziewa? Co ma zawor do takiego spatku cisnienia? i dlaczego skoro za zaworem lekko dmucha nie wytwarza sie cisnienie przed zaworem tak jak do zbiornika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Nie ma ciśnienia, bo zawór jest uszkodzony i co napompuje to zaraz nim ucieka, tam jest gumowy grzybek, który dociska sprężyna, być może pękła, trzeba rozebrać, albo nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50

Nie wiesz gdzie ucieka, a ucieka, to sprawdź złączkę do hamowania przyczepy. zawór się zastał i powietrze lecia dużą rurką do tyłu - to moje przypuszczenie.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


wojcik1207    6

nie, do tylnego zaworu jeszcze nie doszedlem, przytykalem palca po kolei do przewodow i do zaworu wytwarza cisnienie, a za zaworem lekko dmucha tylko, trzymam palcem dluzej niz zwykle puszczam i nic, nawet najmniejszego cisnienia nia ma;/ Juz wiem ze to zawor, teraz mi powiedzcie na co mam zwrocic uwage podczas rozkrecania? bo nie usmiecha mi sie wydac 150zl za jakis blachy prolem ;/

Edytowano przez wojcik1207

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

izydor6280    483

ten caly zawor jest prosty w budowie, nie ma tam nic nadzwyczajnego

sryba, ta ktora jest przykrecona przy pedale, sprezyna i taka blaszka/nakretka

najprawdopodobnej zerwal sie gwint,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marioboss    28

Zawór trzeba rozebrać na czynniki 1 i dokładnie wszystko wyczyścić.Tam się gromadzi syf,jak jest nieużywany i powoduje korozję metalowych elementów,albo się zwyczajnie zapieka.Sprężyna od grzybka też może zgnić.Wszystko wyczyśćić,rozruszać i pownno działać,tam nie ma nic skomplikowanego.Swego czasu przepatrywałem cały ten układ i nawet udało mi się to tak uszczelnić,że ciśnienie trzymało kilka dni.

Edytowano przez Marioboss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jackkk1988    7

Swego czasu przepatrywałem cały ten układ i nawet udało mi się to tak uszczelnić,że ciśnienie trzymało kilka dni.

 

 

Co najwyzej dzien... moze ciut wiecej... nie utrzyma wiecej cisnienia jesli nie masz w instalacji zaworu zwrotnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


izydor6280    483

tez nic nadzwyczajnego

sprezyna, membrana i chyba jakas podkladka, to od gory

pezy tych srubach sa takie dlawiki i sprezyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marioboss    28

Ale jest też zaworek z gumowym grzybkiem mający zapobiegać cofaniu się powietrza ze zbiornika do spręzarki.Jeśli to jest szczelne i szczelny jest zawór hamulcowy,to naprawdę powietrze nie ma którędy uciekać.Możecie mi nie wierzyć,ale u mnie naprawdę wszysko było prawie idealnie i trzymało cisnienie kilka dni.A zamiast orginalnych podkładek pomiędzy złaczami miałem dorobione gumowe,które lepiej uszczelniały.Teraz tego nie używam,ale wartało by to doprowadzić na powrót do formy.

Edytowano przez Marioboss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ursus55    11

Chyba koledze @Marioboss chodzi o podkładki fibrowe na łączeniach nyplowych z przewodami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marioboss    28

Pisząc o dawaniu gumowych podkładek miałem na myśli właśnie zamianę tych fibrowych na gumowe.Guma lepiej uszczelnia i wypełnia wszelkie nierówności w płaszczyznach dociskowych.Teraz jak będę robił,to zastosuję dodatkowo takie coś:

http://allegro.pl/silikon-reinz-300-c-70-ml-czarny-tubka-i2253751811.html

Świetnie klei i jest idealne do uszczelnień gwintów i innych połaczeń,lepsze od tradycyjnego siliconu.

A co do regulatora,to tu na zdjęciu pozycja 8 mamy właśne zawór zwrotny do blokowania odpływu ze zbiornika.Znajduję się pomiędy zbiornikiem a regulatorem.Jak ktos rozbierał,to wie.Jeśli wszystko będzie zrobione i odpowiednio uszczelnione,to ciśnienie ma trzymac kilka dni.

obraz002aau.jpg

Edytowano przez Marioboss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jackkk1988    7

bardziej chodzilo mi o typowy zawór zwrotny a nie ten z regulatora. ale ok:) Jesli tyle trzyma to tylko sie cieszyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Zawór w regulatorze jako tako nie trzyma ciśnienia. nie dosłownie. Działa wtedy gdy otworzy się zawór regulatora po dobiciu do nastawionego ciśnienia a grzybek zwrotny zapobiega upuszczaniu w tym momencie powietrza z butli. Za to na pewno pomaga utrzymać cisnienie gdy silnik nie pracuje. Nie puszcza go na kompresor w którym co prawda są zaworki ale nie na tyle szczelne jak gumowy grzybek. Sprawdzaj wszystkie połączenia mydlinami i tyle. łącznie z odolejaczem, zaworem i złączką przyczepy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kameleont25    75

A ja mam taki problem że jak nabije ciśnienie (strzałka na zielonym) to jak wcisnę pedał hamulca i go przytrzymam to ucieka mi całe powietrze z butli a powinno chyba uciec tylko z rurki co idzie do złącza. Co może być przyczyną?? Zawór rozkręciłem, przeczyściłem i to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Kameleont25    75

No o to mi właśnie chodzi, że jak nacisnę hamulec to całe powietrze z przewodu (co idzie do złącza) i z butli ucieka przez tą dziurę w zaworze.

Edytowano przez Kameleont25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marioboss    28

Na samym końcu zaworu pod taką dużą nakrętką jest grzybek gumowy,który jest dociskany sprężyną.Po naciśnieciu hamulca zwalnia się w zaworze taki tłok i wysuwa się w stronę skrzyni biegów,odsłaniając zawór wylotowy powietrza z rury idącej do złącza z tyłu i jednocześnie zwalnia nacisk na ten grzybek,który jest dociskany tą sprężyną i zamyka odpływ powietrza ze zbiornika do zaworu.Sprawdź,czy grzybek nie jest zniszczony i czy sprężyna nie skorodowała od wody.

Edytowano przez Marioboss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Marioboss    28

Jeśli powietrze ucieka Ci ze zbiornika do zaworu po nacisnięciu hamuklca,to winny jest tylko ten grzybek.Tam nie ma innej możliwości,bo tylko on zamyka drogę dla powietrza ze zbiornika.Kiedy pedał nie jest wciśniety,to tłok naciska na ten grzybek i otwarty jest przepływ ze zbiornika przez zawór do przyczepy,a po wciśniećiu hamulca tłok się cofa i sprężyna dociska ten grzybek blokując wypływ powietrza.Jak bedzie za słaba,to d*pa,bo samo powietrze tego nie docisnie.Robiłem to parę razy,bo też tak miałem.Moja raz zgniła od wody.Sam zawór nie ma w sobie żadnych skomplikowanych części.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Misiaul    16

Rozebrałem dziś zawór sterujący hamulcami przyczepy. Z jednej strony jest taki tłoczek na sprężynie a z drugiej sprężyna przykręcona taką prostokątną nakrętką. Tą nakrętkę mam dokręconą do połowy co za tym idzie sprężyna jest ściśnięta do połowy. Ta nakrętka ma tak byc??

 

Połączony

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gregc330    3

Kolego tak ma być, tą nakrętką reguluje się reakcje na nacisk pedału i siłę hamowania,im bardziej poluzujesz sprężynę tym mocniej trzeba cisnąć żeby zareagowały w orzyczepie (albo odwrotnie teraz już nie pamiętam) Przeczyść wszystko delikatnie,wazeliną techniczną posmaruj gumki i będzie chodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Misiaul    16

Z tego zaworu ucieka mi powietrze http://www.farmexper...rodukt2701.aspx .

A dokładnie to stąd http://www.bankfotek.pl/view/1392140 (zdjęcie nie jest mojego autorstwa, źródło zdjęcia allegro.pl) ucieka mi z tamtąd powietrze i to bardzo szybko. Po pompowaniu ok 10 min to zawór w szybkozłączu w ciagniku wcisnę jednym palcem i słychac jak syczy powietrze. Nie mam zegara i nie wiem ile jest nabite ale myślę że jest około 0,5 atmosfery.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
    • Przez pawells1994
      Witam, 
      Czy posiada ktoś instrukcję obsługi do Ursusa c 362 ?
      Niedawno stałem się szczęśliwym posiadaczem tego rzadkiego egzemplarza i poszukuję paru rzeczy odnośnie budowy tego ciągnika. Gdyby ktoś posiadał  tą instrukcję bardzo proszę o wysłanie na e-mail za co z góry bardzo dziękuję/   dabkos1994@wp.pl
      Pozdrawiam
×