Skocz do zawartości
Michal14514

Elektrozawór

Polecane posty

Wybrane dla Ciebie
Michal14514    0

witam.

mam problem z elektrozaworem. a więc jest to ciągnik renault 145.14 z 1986r

pod kabiną , obok zbiornika z paliwem są dwa elektrozawory które sterują podnośnikiem. z pod jednego wycieka olej.gdy dokręce dysze tak żeby niebyło wycieku to podnośnik przestaje działać,a gdy popuszcze tą dysze i puści sie olej to wtedy podnośnik działa. jak działają te elektrozawory? z gory dzieki. za odp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

Prawdopodobnie jest suwnica poruszana magnetycznie. Ma dwa położenia i pod wpływem napięcia odkrywa jedne dziurki, które puszczają olej pod ciśnieniem.

Miałem podobny przypadek i wymiana elektrozaworu była nieunikniona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mkkk
      Moja ladowarka w czasie jazdy gaśnie. Przejrzałem cały układ paliwa, nowa pompka,filtr, czujnik na pompie wtryskowej,elektryk sprawdził instalację. Pozostała mi chyba pompa wtryskowa do sprawdzenia.Czy ktoś może mi poradzić?
    • Przez radek5314
      Czy ktos moze polecic dobra chemie do mycia ciagnikow i maszyn  przed zima, cos mniej zracego niz Dimer, chodzi tu o zaschniete błoto?
    • Przez wesolyzetor
      Problem dotyczy chłodni do mleka Wsk Krosno , dzieje się to od pewnego czasu chodzi o to że agregat w chłodni raz się sam włącza prawidłowo a nieraz nie (trzeba uruchomić samemu) co to może być ?
    • Przez patryk159
      Witam bardzo serdecznie wszystkich!
      Tak jak w temacie prosze wszystkich którzy mieli lub widzieli gdzies na stronie www wszelkiego rodzaju pomoce naukowe pomocne w nauce elektroniki ciągnikowej. prosze podawac linki/pliki pdf. Z góry dziekuje:D
       
    • Przez Krol295
      Witam od okolo tygodnia w new hollandzie 8560 ford wentylator nie chcial sie zalączać po zapaleniu ciagnika gdy sie uderzylo piescia gdzies pod wentylator zaczal chodzic . Jednak wczoraj podczas pracy ciagnika wentylator stanał, najpierw chodzil jak by nie mial sily i od tamtej pory nie da sie go uruchomic a jak da to zaraz znowu przestanie. Czy da rade to naprawic czy pozostaje kupno nowego ?
×