Skocz do zawartości
Damianwp

Problem z obrotami Ursus C-330

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Czarox    56

Filtry i odstojnik są nowe

 

No właśnie tez myślałem ze to moze byc filtr powietrza ale zdejme go całkowicie i jest to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

W mojej "30" też nigdy nie była robiona pompa ma już ponad 10 tys. mtg. i 25 lat ale chodzi całkiem dobrze :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Czarox    56

No widzisza u mnie już chyba powoli sie kończy znaczy mam nadzieje ze to ta pompa ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

a czasami nei popóscila Ci sie i nie przestawila na zaplonie delikatnie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

A przewody?. Czasem się zdarza że są jakieś zanieczyszczenia w przewodach głównie na śrubach przelotowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    46

A moze pompka zasilajaca? Sproboj ja zmienic.. A jak recznie pompujesz to jest dobrze? A moze zawory w głowicy sie konczą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czarox    56

jutro ma przyjsć znajomy mechanik to moze on cos wiecej powie napisze co było przyczyną i dzieki za pomoc ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czarox    56

okazało sie ze w pompie wtryskowej listwa ssię nie cofa juz ja wymontowałem i zdałem na wymiane jutro złoże ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

Co by nowego tematu nie zakładać.

Robiłem remont 330 jednakże przy silniku tylko zawory były ustawiane i wtryski. Teraz po złożeniu i odpaleniu sytuacje wygląda tak iż silnik wchodzi na jakieś 1500 obrotów później spadają do 600 i rosną do 800-1000 znowu spadają i tak w koło. To jeżeli gaz jest do ogranicznika. Jeżeli obroty ustawić na niskie do 800 silnik pracuje ładnie tylko troszkę więcej się wciśnie i sytuacja jak wyżej. Sprawdzone ponownie zawory wtryski i nic nie pomaga. Dodam iż filtry nowe, pompka pompuje i wszystko odpowietrzone. Dodam iż wcześniej silnik pracował ładnie równiutko jedynie przy odpalaniu na zimno łapał na kilka sekund na jeden cylinder. Jak na muj gust wszystko wskazuje na regulator obrotów tylko dziwi mnie że miałby się tak nagle w tak drastyczny sposób posypać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    46

A zapłon ustawiłeś? a moze rozrząd? napisz cos więcej. pompa była odkrecana? Jak chodził przed remontem to po remoncie pompa mu się nie popsuła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

jak pisałem nic w silniku poza zaworami i wtryskami nie było ruszane. Rozrząd itp nawet pokrywy nie miał zdjętej. Wcześniej silnik chodził równiutko dobrze się wkręcał, jedynie nierówno zapalał na zimnym siniku ale nie było to tragiczne a po prostu zauważalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    46

A może te fitry co założyłes?

Jak bedzie bedzie odpałony to pomusz mu pompką reczną..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

pompką próbowałem różnicy nie robi. Przy niedrożnym układzie paliwowy myśle że by się dusił bardziej a on z chodzi z obrotów jakby gaz miał odjęty i pochwili ładnie sie wkęca ale tylko troszkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Miałem kilka takich przypadków, zazwyczaj to nowe końcówki niestety nie były sprawne, po za tym, pęknięta nieszczelna jedna z podkładek i zasysa powietrze, i raz mi się trafilo że powrót paliwa z wtryskiwaczy był zatkany, o ile przy ustawianiu nie "spiąłeś" zaworów tzn. ustawiłeś bez luzu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

sprawdzę jeszcze te przewody i zmienię podkładki. Zawory ustawiałem na 0.2 sprawdzał je teraz znajomy mechanik i wszystko było ok, końcówki nie były wymieniane( w zeszłym roku wymieniałem) a tylko dla zasady ustawiłem.

 

 

znalazłem przyczynę. Niestety było tak jak od początku się obawiałem więc wina pompy wtryskowej (zapewne samego regulatora). Sąsiad jak sie okazało ma taką pompe w zapasie po przełorzeniu ciapek chodzi jak powinien. Zawiozłem dziś ta pompę ale było już za późno żeby ja sprawdzili.

Edytowano przez ukasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pimpel    0

Witam, aby nie zakłądać nowego tematu napiszę tutaj:

Mam też mały problemik z obrotami (mały ponieważ myślę, że dopiero się zaczyna) otóż bardzo rzadko ale jednak c 330 " nie chce mi się słuchać ręcznego" , stoi sobie na 800 obrotow nagle spada do 500, marny ze mnie mechanik więc mam nadzieję, że mi pomożecie :)

z góry dzieki za podpowiedzi :)

pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mt3820    0

pewnie dzwignia sama się cofa, tak jak u mnie, ale nie myślałem jeszcze nad tym jak to naprawić, bo do 1200 trzyma ladnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

Panowie mam takie pytanie. po odpaleniu i wgl w czasie pracy ciagnika az do momentu az sie dobrze rozgrzeje ciagnik dodaje sobie sam wysokich obroków. co jest przyczyną? pompa wtryskowa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1004t    25

A moze za gesty olej w regulatorze? U nas po regeneracji pompy w 330 na superolu w regulatorze na zimnym silniku falowały bardzo obroty od wolnych po srednie, dopiero na wielosezonowym działało jak nalezy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stiepan    0

Podepnę  się, ale pytanie trochę z innej beczki ale też chodzi o obroty silnika. Co może być przyczyną że ciapek słabo pali i silnik wolno wkręca się na obroty. Może to być wina wtryskiwaczy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no w pompie jest superol ale dzis zauważyłem ze i nawet na rozgrzanym silniku dostanie wysokich obrotów i czarna chmura dymu idzie z tłumika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×