Skocz do zawartości
Irek28

Pytanko T-25

Polecane posty

Wybrane dla Ciebie
galeria
T-25
Hari123    6

A który dekielek mam ściągnąć aby dostać się do tych śrub, bo z przeciwnej strony śrub jest dekielek za nim łożysko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Musisz odkręcić dekiel tan na dole co zakrywa koło zębate wykręcić pół oś koła wysunąć koło zębate i dojdziesz do śrub czyli rozebrać zwolnicę na części podstawowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piotruniu25    1144

Trzeba i to dużo i lekko nie jest bo wszystko spasowane i trzeba się uprać młotkiem aby poszło.Tylko z młotkiem to radze ostroznie po zwolnica jest żeliwna i może łatwo pęknąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Witam ma pytanie odnośnie przekaźnika rozrusznika nie działa mi nie jestem pewny czy uszkodzony czy coś nie tak podłączone.

Pod jedno K mam podpięty prąd który idzie od stacyjki po przekręceniu na rozruch.

Pod drugie K przewód biały jednak nie podłączony nigdzie.

Pod B przewód czerwony z +12V

Pod C Kabel który idzie na rozrusznik.

 

Przekaźnik nie reaguje po przekręceniu stacyjki +12V wchodzi a nie wychodzi z niego i nie słychać żeby się załączał elektromagnes. Otworzyłem puszkę nie widać zewnętrznie jakichkolwiek przepaleń chyba że nie widoczne.

Czy to wina tego iż biały nigdzie nie podłączony?

post-125648-0-32053900-1401393833_thumb.jpg


surfcasting.cba.pl Wędkarstwo morskie i z plaży.

@Jaworski_K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

post-42704-0-32027100-1401397005_thumb.jpg

 

1- Przewód + od stacyjki lub od czujnika na skrzyni jeśli go podłączyłeś

2-Przewód do alternatora pod zacisk D i drugi przewód do kontrolki ładowania

3- Zasilanie + 12

4-Do rozrusznika do małej śrubki lub wsuwki.

Pozycję nr 2 prawdopodobnie możesz pominąć.Zabezpiecza ona przed uruchomieniem rozrusznika gdy ciągnik pracuje.A kontrolkę ładowania pewnie i tak podłączyłeś bezpośrednio pod D altka.

Według mnie zamień przewody na zaciskach K i będzie grało.A przekaźnik łatwo sprawdzić.Jak rozbierzesz go ,wystarczy ścisnąć te dwie blaszki,jak rozrusznik chodzi to pozostają dwie opcje.Spalony przekaźnik (elektromagnes) lub brak prądu ze stacyjki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    197

Voo nie masz racji...

wyprowadzenia nr 1 i nr 2 to oba końce cewki przekaźnika. Wiem, bo sam nad tym siedziałem.

Muszą być oba podłączone.

W moim T25 (moja autorska instalacja) jest podłączone tak:

1: wejście rozruchu ze stacyjki

2: masa

3: zasilanie

4: wyjście do rozrusznika na wsuwkę (lub małą śrubkę, co tam kto ma:))

I działa bardzo dobrze.

 

Krzyśku: Twój biały przewód z przekaźnika powinien kończyć się przy zacisku D alternatora, a także rozgałęziać się do kontrolki ład. (u mnie niebieski w oryginalnym schemacie z 1985r)

 

Dodam, że przerabiałem swoją instalację na coś na podobie nowszych MTZ. Stacyjke mam od MF i po wyłączeniu kluczyka działają tylko światła i radio, a reszta jest z kluczykiem. Potem świeca płomieniowa włączana za pośrednictwem przekaźnika i rozrusznik także. Dodałem do tego skrzynkę bezpieczników od C360 (mam teraz 9 bezpieczników, z czego 1 niewykorzystany) i woltomierz.

Obwód grzania i rozruchu nie idzie przez amperomierz (przekaźniki zasilane sprzed amperomierza), a wszystkie obwody po stacyjce i bez idą przez niego. Ale gdy będę przerabiać kolejną instalację zrezygnuję z amperomierza, a zostawię sam woltomierz.

Nie ma sensu ciagnąć główno prądowych kabli pod deskę, bo to są niepotrzebne straty na połączeniach...


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Witam mam pytanie. Wylałem przed remontem ciągnika wszystkie oleje zakupiłem nowe. Po zalaniu do hydrauliki nowego oleju i wymianie uszczelek u góry pompy tam gdzie wajcha jest wogóle nie podnosi. Przed zlaniem oleju i remontem chodziła bez zastrzeżeń. Po załączeniu pompy słychać jakby coś tam delikatnie chodziło.

Jednak nie podnosi. Oleju wlałem 7,5l.


surfcasting.cba.pl Wędkarstwo morskie i z plaży.

@Jaworski_K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    197

Stale klepane w temacie "hydraulika..." Zawór przelewowy się zawiesił...

Nie będę pisać jak to naprawić, wystarczy przeczytać 3 ostatnie strony...


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    141

Z tyłu pod kabiną przykręcony po lewej stronie zbiornika hydrauliki patrząc od tyłu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Żeby wyjąć filtr jak juz kolega wspomniał 4 śruby M8, żeby dolać oleju ten duży korek na filtrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

ciekawe tylko czy ten filtr wyciągnę jak blisko jest kabina ale sproboję, swoją drogą męczę się z tą hydrauliką wymieniłem olej dźwigienki w rozdzielczu wraz z plastikowym uszczelniaczem i po złożeniu wszystkiego do kupy są problemy z podnoszeniem. Już mam wątpliwości czy pompa siadła nagle po wymianie. Najpierw nie chciął podnosić wogóle potem po wyczyszczeniu tego zaworu i grzybka cos ruszyło.

Jednak tylko raz kosiarkę podniosłem. Coś wydawało mi się jakby w rozdzielczu syczało wtedy jakby powietrze. Kilka razy rozbierałem ten zawór. I raz coś ruszyło podnoszenie to opuszczanie się zacinało, aż w końcu teraz jak podnosi i opuszcza równo to nie ma siły nawet mnie podnieść. Już nie wiem co to może być czy aby pompa czy gdzieś jakieś lewe powietrze czy też problem z rozdzielaczem jest.

Przed naprawą wszystko było ok. Ktoś pisał że tam mają być jakieś kulki ja ich nie widziałem i nie wiem gdzie są czy to może problem?


surfcasting.cba.pl Wędkarstwo morskie i z plaży.

@Jaworski_K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domino788    0

Witam, mam ogromną prośbe , a mianowicie jak by ktos mi napisał jak nasmarować "dobrze" cały układ kierowniczy a dokladnie ,gdzie znajduja sie jakies smarowniczki lub , gdzie wlewa sie olej ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    56

Ja w swoim Władku w trakcie remontu silnika rozebrałem cały wahacz przedni wymieniłem tulejki i sworzeń,(chodzi mi o ten na środku osi) a przy okazji przewierciłem je i wywierciłem otwory i nagwintowałem pod smarowniczki i teraz łatwo jest nasmarować.

Edytowano przez Marcelix

Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    197

Mam szybkie pytanie, jaki jest romiar, skok, ozanczenie gwintu pod smarowniczki?

Chcialbym w kilku miejscach zainstalowac te takie wieksze.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez quxfrix
      Panowie mam problem z biegami - przód/tył. Mianowicie bardzo "ciężko" wchodzą biegi przód/tył - druga wajcha (mam ciągnik w wersji z dwoma wajchami). Jak zgaszę ciągnik to biegi wchodzą bez problemu. Co może być przyczyną? Da to się jakoś sprawnie naprawić?
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez kubaguzik
      Poszukuje schemat biegów do t-25 z dwoma dzwigniami.
    • Przez morales
      witam,
      całkowicie już zgłupiałem przy tej maszynie, zacznę od początku. pewnego pięknego dnia podłączałem do t25 nową przyczepę, w której zrobiłem całą elektrykę (nowe światła, wiązki przewodów) i pozostało ją tylko połączyć z ciągnikiem. wszystko było w porządku do momentu, w którym podłączyłem wtyczkę idącą z przyczepy do traktora. prawdopodobnie źle podłączyłem przewód idący od świateł stop z przyczepki do gniazda w traktorze (podłączyłem go do środkowego bolca w gnieździe). utraciłem w tym momencie światła stop w traktorze jak i w przyczepie. po odłączeniu wtyczki z przyczepy do traktora jest to samo, brak świateł stop w ciągniku oraz zauważyłem również, że po wyłączeniu w kabinie świateł mijania przy włączonym traktorze, one cały czas świecą, nie reagują na wyłączenie przycisku w kabinie.
      co się mogło stać? odłączyłem przełącznik świateł stopu (ten który jest pod traktorem, załącza się go naciśnięciem pedału hamulca) i połączyłem na krótko, światła stopu zaświeciły. postanowiłem wymienić przełącznik na nowy, pomyślałem, że może się uszkodził. zamontowałem nowy przełącznik, światła stop zaczęły działać, wszystko było ok do momentu włączenia świateł mijania przy wyłączonym silniku. stało się to samo, brak świateł stopu ... nie mam już żadnego pomysłu co robić dalej. co się mogło stać? bezpieczniki całe, nie przepalone.
      bardzo proszę o pomoc, bo skończyły mi się pomysły. o co tu chodzi?
      pozdrawiam
    • Przez Franek3333
      Witam planuję przenieść rozdzielacz hydrauliczny na lewy tylni  błotnik by można było pracować z owijarką  bez wchodzenia do ciągnika   . Czy  ktoś z kolegów dokonywał takich zmian   ? Czy ten oryginalny rozdzielacz  spełni swoją rolę czy trzeba go wymienić .? na jakiś inny   pozdrawiam proszę o jakie foto ewentualnie długości i przepływowość  przewodów zastosowanych  do tego udoskonalenia  .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.