Skocz do zawartości
Irek28

Pytanko T-25

Polecane posty

Wybrane dla Ciebie
galeria
T-25
Piotruniu25    1114

Żeby zniwelować luz w układzie kierowniczym wystarczy dokręcić śrubę na klucz imbus,za rozdzielaczem pod podłogą w kolumnie masz okienko,po odkręceniu tego okienka tam powinna być śruba.U mnie to pomogło i jest mniejszy luz.

 

Bezpieczniki to klakson,światła a trzeci to już nie pamiętam.

 

 

Zieloną strzałką zaznaczyłem śrubę po której odkręceniu będziesz mógł zniwelować trochę luz.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

dzięki bardzo jutro jak będzie widno zrobię to i zobaczę może luz zniweluje. Lata też jedno koło chyba łożysko poszło bo spory luz (koło przednie) jakie łozysko ew. tam powinienem wybrać? robię małe zakupy do Władymirca więc mógłbym zobaczyć.


surfcasting.cba.pl Wędkarstwo morskie i z plaży.

@Jaworski_K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1114

Numer łożyska z katalogu części 7306.W sklepie powinien być katalog części to też tam może sobie luknąć jakie jest łożysko bo nie jestem pewien.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marcelix    53

Wracając do tylnych cięgien, to ja zrobiłem to inaczej. Kupiłem całe gotowe końcówki polskie, te stare obciąłem i przyspawałem nowe i jest gitara B)


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Numer łożyska z katalogu części 7306.W sklepie powinien być katalog części to też tam może sobie luknąć jakie jest łożysko bo nie jestem pewien.

W piaście kół przednich są dwa łożyska.

7305 i 7306

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

Mam dwa ruski z ogromnymi luzami w kolumnie i po regulacji tego gwintu po prawej stronie nic nie pomogło, luz mam w jednym na pół obrotu kierownicy a na drugim prawie pełen, Cała droga moja. Macie jakieś inne sposoby na to ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak nie masz luzu na kole góra dół czyli obracając kierownicą w obie strony widać czy się nie podnosi do góry i opuszcza to możesz mieć luz na rolce albo łożysko po prawej stronie rolkowe ma luz albo wysuwa się z obudowy a regulację przeprowadza się po przez wykręcanie śruby a nie wkręcanie.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Witam ponownie mam pytanie przejechałem się władymircem i nie mogę wajchy dać w położenie do przodu gdzie zmieniają się biegi szosowe na terenowe. Coś blokuje biegi wchodzą przód i tył jednak tam gdzie jest zmiana tych przełożeń wajcha nie dociera.


surfcasting.cba.pl Wędkarstwo morskie i z plaży.

@Jaworski_K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1114

Nie raz tak jest że trzeba 2-3 razy próbować wrzucić tzw szosowe-polowe wtedy wrzucasz poprzednie położenie lekko puszczasz sprzęgło i wbijasz od nowa.Mam tak samo w swoim i pomaga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Żeby zniwelować luz w układzie kierowniczym wystarczy dokręcić śrubę na klucz imbus,za rozdzielaczem pod podłogą w kolumnie masz okienko,po odkręceniu tego okienka tam powinna być śruba.U mnie to pomogło i jest mniejszy luz.

 

Bezpieczniki to klakson,światła a trzeci to już nie pamiętam.

 

 

Zieloną strzałką zaznaczyłem śrubę po której odkręceniu będziesz mógł zniwelować trochę luz.

 

 

kurcze nie mogę znaleźć tej śruby widać ją napewno na tym zdjęciu?


surfcasting.cba.pl Wędkarstwo morskie i z plaży.

@Jaworski_K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1114

Osobno hydraulika,osobno skrzynia

 

Na czerwono zaznaczyłem gdzie się wlewa olej,po drugiej stronie powinna być śruba kontrolna biała na klucza 14,jeśli odkręcisz i poleci olej to jest ok,a jeśli nie poleci to dolej ale pewnie nigdy nie był wymieniany to lepiej wymień.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1114

W skrzyni mam Hipol a wchodzi go 10l.

 

Czerwoną strzałką znaczyłem ci gdzie się wlewa olej hydrauliczny,wchodzi go tam 7,5l z wężami,pompą i rozdzielcze,wlej 5-6l i wystarczy jeśli nie używasz kipru itp.Wlew oleju jest za wtyczką świateł do przyczep.W hydraulice też mam Hipol.Na zieloną strzałkę nie patrz bo to chodziło o co innego.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam problem z niebieskim kabelkiem:( Chodzi o ten co idzie do masy...Klema "-" idzie do wyłącznika masy a pod włącznikiem z takiej czarnej puszeczki wychodzi niebieski kabelek, który wypadł. Gdzie go przymocować?? do czego on w ogóle służy?

 

 

I jeszcze jeden problem...przy założeniu klem na akumulator odrazu załącza się prąd czy włącznik masy jest wciśnięty czy nie, czy to problem z włącznikiem??

Edytowano przez AgnieszkaKaramuz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

W skrzyni mam Hipol a wchodzi go 10l.

 

Czerwoną strzałką znaczyłem ci gdzie się wlewa olej hydrauliczny,wchodzi go tam 7,5l

 

 

czyli musze kupić 10 l Hipolu do skrzyni

7.5 l hydrolu

i do silnika jaki superol? jakie oznaczenie ma być? I ile litrów?


surfcasting.cba.pl Wędkarstwo morskie i z plaży.

@Jaworski_K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    53

Litości panowie!!!!! Tylko nie polecajcie człowiekowi superolu! Toż to odpad z destylacji ropy naftowej, który to powszechnie był stosowany jako olej silnikowy ale w minionym wieku. Polecałbym turdus jako ostateczność.


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1114

Przeczytaj wszystkie posty a później pisz czy ktoś mu poleca superol. :mellow: Kolega wyżej mu polecił turdus i jak dla mnie olej jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domino788    0

Witam mam pytanie zacząłem sciągac dekiel skrzyni biegów i sciągłem wszystkie rurki hydrauliki i odreciłem wszustkie srubki dekla ale trzyma mnie pręt łoczący hamulec i blokada i jak to rozpiąc (trzeba cały ten wałek wysunąc? i jak to zrobic)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej6131    0

ja zdjąłem całą obudowę hamulca , tą niewidoczną na rysunku czyli lewą

 

post-43640-0-07171100-1396173464_thumb.jpg jestem amatorem i nie do końca mi się udaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotr95
      witam mam taki problem z moim wladkiem ze nie dziala licznik motogodzin linka jest dobra sam licznik tez nie wiem gdzie szukac przyczyny moze mial ktos taki problem.
    • Przez Franek3333
      Witam planuję przenieść rozdzielacz hydrauliczny na lewy tylni  błotnik by można było pracować z owijarką  bez wchodzenia do ciągnika   . Czy  ktoś z kolegów dokonywał takich zmian   ? Czy ten oryginalny rozdzielacz  spełni swoją rolę czy trzeba go wymienić .? na jakiś inny   pozdrawiam proszę o jakie foto ewentualnie długości i przepływowość  przewodów zastosowanych  do tego udoskonalenia  .
    • Przez gotha121
      witam
      mam problem
       
      jezdziłem na polu i w pewnej chwili właczyłem sprzęgło i cos szarpnął
      i dalej nie chciał juz ruszyc
      silnik jest ok
      po włozenu biegu nie reaguje
      co moze byc
      skrzynia , sprzegło albo cos innego
      proszę o pomoc
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.