Skocz do zawartości
Irek28

Pytanko T-25

Polecane posty

Wybrane dla Ciebie
galeria
T-25
Piotruniu25    1059

Tablicę z bezpiecznikami masz pod maską na ścianie akumulatorów,są tam tylko 3 bezpieczniki topikowe 10A.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

W momencie wcisnięcia sprzęgła i zatrzymania skrzyni tryby mogą się tak ustawić że nie będą pasowały (ząbek w ząbek :P ) wtedy puszczasz sprzęgło i po sekundzie próbujesz jeszcze raz.

Świeca jest wkręcona w kolektor ssący.Idzie do niej ten gruby przewód .Na tym obrazku dobrze ją widać http://www.agrofoto....1-t-25-glowica/

Przekręcasz kluczyk w lewo i czujesz delikatny opór,w tym momencie powinna grzać świeca żarowa.Powinna to też sygnalizować czerwona kontrolka. Trzymasz kilka sekund i przekręcasz dalej w lewo aż usłyszysz rozrusznik.

Co do odprężnika zrób test.Odpal ciągnik i wtedy wyciągnij cięgno odprężnika jak ciągnik zgaśnie to odprężnik jest ok a problemem są tylko akumulatory.

Jak nie zgaśnie to niestety do naprawy.

Co do świateł to nie wina bezpiecznika.Bezpiecznik jest jeden od wszystkich świateł.A skoro część świateł masz to do sprawdzenia żarówki,oprawy lamp i przewody.

Edit;

Właśnie przejrzałem twoje fotki i masz tam straszny bałagan w instalacji.Dziwne przełączniki i te wiszące przewody.Ktoś tam ostro namieszał i musisz sam do dojść o co tam chodzi.

Mam też pytanie odnośnie włączenia świecy żarowej i stacyjki. Mamprzy niej dwa przyciski jeden to napewno klakson a drugi myślę że chyba od świecy wygląda tak samo. No i kierunkowskazy. Stacyjkę przekręca się w prawo dwa razy a w lewo jeden raz. Jakie pozycje za co odpowiadają prosze o podopwiedź również o włączenie świecy żarowej.

Stacyjka ma tylko ruchy w lewo (kluczyk w lewo,stacyjka przekreca się w prawo).Ten dodatkowy przełącznik może być od świecy ale sam to musisz sprawdzić bo jest to wynalazek poprzedniego właściciela.

Tak samo jak ta wajcha do włączania pompy hydraulicznej.To też nie jest oryginalne tylko dorobione.

Edytowano przez Voo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Zrobiłem zdjęcie z góry i wiedzę że chyba świec żarowych jak w tym nowym modelu silnika nie mam raczej.

Natomiast w kolektor dolotowy nie mam wkręconej świecy tylko jakiś wogóle nie podłączony czujnik temperatury cieczy wg. mnie (chyba ktoś zaślepil tylko otwór). Czy taka świeca w kolektorze dolotowym spełnia wogóle swoją rolę dobrze? bo bym zakupił i jakoś podłączył na chwilę obecną nie ma tam nawet kabla. (świece żarowe w komorze spalania zapewne idealnie się spisują jednak do takiej w kolektorze dolotowym mam wątpliwości). Jak to jest w praktyce?

post-125648-0-62652300-1395761044_thumb.jpg

Edytowano przez krzysiekj24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

korea146    2

W moim Władku z 74 roku byla tu w kolektorze ssącym gdzie masz niby ten czujnik tak jak twierdzisz, i to zdawało egzamin bo lepiej palił po nagrzaniu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

Przy obecnych temperaturach nie ma potrzeby używania odprężnika a tym bardziej świec żarowych.Więc na razie możesz sobie odpuścić.

Czy spełnia swoje zadania? Od tego jest żeby pomogła w rozruchu,ale lepsze są świece montowane w nowszych głowicach ogrzewające komorę spalania. Niektórzy montują w to miejsce świece płomieniowe zaadoptowane z innych pojazdów.

A może masz założone głowice z nowszego modelu.Odepnij tę blaszaną osłonę nad rozrusznikiem i zobacz czy nie masz tam czegoś takiego

76c0b6ce47f5a29em.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

ok. sprawdze co tam siedzi. Ogólnie instalacje jest w kiepskim stanie tzn. przewody porozłączane mam tylko światła z lewej strony patrzyłem te 3 bezpieczniki jest w gnieździe tylko jedeni to w dodatku zanitowany ciekawe od czego te dwa wyżej są (może od świateł- muszę trochę nazbierać rzeczy do zakupienia i doprowadzić do porządku no i nowy akumulator bo ten co jest nie chce kręcić za słaby ładowałem nie pomogło wiele). Jak włożylem 12V 75Ah 720 z auta to odpalił nawet nieźle chociaż widać zę moc za slaba aku. Zastanawiam się czy wziąć 12V czy 2x6V oczywiście z uwagi na koszta.

W daszku kabiny zauwarzyłem jakiś wentylator nie podłączonyi w prawym błotniku pod taką klapką też coś jakby wentylator niepodłączone- czy to jest po prostu chłodzenie kabiny na lato? Ten ciągnik chyba nie ma ogrzewania kabiny z tego co zauwarzyłem - czymożna coś w nim takiego zrobić?

Pozostaje ta cała tablica do zdiagnozowania zegar ladowania działa od chyba ciśnienia też reszta nie chodzi temp. moto godz. będę musiał spróbować jakoś to podłączyć. Jest to moja pierwsza przygoda wogóle z ciągnikiem więc cieżko trochę połapać jednak myślę że mi pomożecie za co z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

Voo: Odprężnika nie używać powiadasz? To trzeba mieć dobre akumulatory. Może szybki rozrusznik częściowo rozwiązuje ten problem, jednak czasami po nocy, lub gdy się ochłodzi trzeba go użyć. Albo gdy zapowietrzony.

Co do świecy to polecam mój filmik:

Edytowano przez zbyszekbrzuze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1276

Ja odprężnik używam poniżej minus 5st. Rozrusznik mam szybki lubana, a aku 12V 72AH z osobówki już 4 lata.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domino788    0

Mam problem odnosnie srób zwolnic z lewej strony (nie te przy skrzyni tylko blizej kola) wykrecaja sie same i oto moje pytanie jak dam je na kleju do srub przestaną się odkrecac ?

Aha i jakim kluczem te sruby mozna wkrecic bo zwykłymi to za bardzo sie nie da bo jest mało miejsca i nie idzie kluczem ruszyc macie jakies patenty?

Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Z prawej strony z boku mam coś takiego jak na zdjęciu w środku jakiś wentylator jakby jakaś nagrzewnica ale oczywiście nie podłaczone - na jakiej zasadzie to działa z ką ciepłe powietrze jak tam chyba tylko jakiś wentylatorek jest?

post-125648-0-05289400-1395770765.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Fabrycznie ciepło było jak się olej w hydrauliczny rozgrzał.

 

 

Nie mam fabrycznej kabiny ale w oryginale był jakiś zawór czy coś podobnego na pompą od hydrauliki.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

No, bo ty nie masz w tym T-25 rewersu :D Tamten filmik, który wstawił kolega jest dobry, ale tylko jeśli ciągnik ma rewers tzw. drugą wajchę :P Polecam przerobić go na 2 wajchy i będziesz miał o wiele łatwiej to zrozumieć. Wystarczy kupić taką kolumnę i ją zamienić z tą starą: http://allegro.pl/dz...4041908862.html

Rewers ma każdy t 25 czy to stary typ na 2 lewarki czy na 1 lewarek czy też 2 lewarki nowego typu tylko różnią się widełkami deklem i lewarkami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Mam taki problem:

Nie mogę odpalić T25 ponieważ akumulatory (nawet nowe) od razu się rozładowują. Co się dzieję z tym prądem?? :(

Edytowano przez AgnieszkaKaramuz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Korozja miedzy blachami pomostu i dopalanie masy przez to duży pobór prądu i spadek prądu ładowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A masę wyłącznikiem wyłączasz po zgaszeniu?

 

 

 

Zawsze po zgaszeniu jest wyłączana wyłącznikiem. Niekiedy się nagrzewa...

Edytowano przez AgnieszkaKaramuz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
larysto    2

Witam.

Mam taki problem,jadąc po równym (asfalt) na szóstym biegu zaczynają mi drżeć przednie koła, tzn. dostają wibracji. Ktoś miał z Was podobny problem i zna jego przyczyn?. Nadmienię, że zimą były wymieniane w tych kołach łożyska i prostowana przednia ośka, robiona kolumna kierownicza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

kolego miałem podobnie z tymi kołami miałem poobcinane kliny w zawieszeniu, po wymianie ustąpiło drżenie kół

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

krzysiekj24 Wentylator w daszku to chłodzenie kabiny i operatora :D A ten z prawej to nagrzewnica.Nad pompą hydrauliczną masz zaworek,posiada on dwa ustawienia lato-zima.Jak ustawisz na zima zmniejsza się średnica otworu przez który przepływa olej.Olej przeciskając się szybciej się nagrzewa a później oddaje te ciepło do nagrzewnicy.W pozycji lato też się nagrzeje ale o wiele mniej.Na twioim zdjęciu widać dokładnie ten zawór od grzania oleju

http://www.agrofoto....attach_id=12174

A wracając do instalacji.Ja wyrzucił bym te stare poklejone kable.Kupił nową instalację+ wszystkie przełączniki,lampy i zrobił tak jak trzeba.Na całość nie wydasz więcej jak 200zł .Na forum jest dostępny schemat instalacji.Podłączenie wszystkiego jest banalnie proste i sam to ogarniesz w kilka dni.Do tego nie trzeba mieć skończonej Politechniki :D .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

czy można dostać same jabłko do belki z tyłu czy trzeba całe belki nowe kupować bo w jednej nie mam takiego jabłka chyba wypadło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Ja dokupowałem te kule w rolniczym sklepie, Razem z tym były dwie połówki gniazda. Stare gniazdo wyciąłem i wspawałem te dwie połówki razem z nową kulą. Już ponad 10 lat i o dziwo zero luzu a stare już zaczęły wypadać.

 

proszę bardzo http://agrotrade.home.pl/produkt,1137,271,KULA-BELKI-DU%C5%BBA-T25-------------1456000D.html

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Za co odpowiadają te 3 bezpieczniki po maską?

Oraz mam pytanie odnośnie świateł mam tylko całą lewą stronę brak prawej czy miął już ktoś podobny problem?

Co musiałbym kupić żeby zniwelować luz na kierownicy? Chodzi mi o luz samej kierownicy nie drążków.

Kierownica bez oporu rusza się o (15min). jest to dość spory luz nie ma w tym czasie żadnego oporu.

Edytowano przez krzysiekj24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×