Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez quxfrix
      Panowie mam problem z biegami - przód/tył. Mianowicie bardzo "ciężko" wchodzą biegi przód/tył - druga wajcha (mam ciągnik w wersji z dwoma wajchami). Jak zgaszę ciągnik to biegi wchodzą bez problemu. Co może być przyczyną? Da to się jakoś sprawnie naprawić?
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez kubaguzik
      Poszukuje schemat biegów do t-25 z dwoma dzwigniami.
    • Przez morales
      witam,
      całkowicie już zgłupiałem przy tej maszynie, zacznę od początku. pewnego pięknego dnia podłączałem do t25 nową przyczepę, w której zrobiłem całą elektrykę (nowe światła, wiązki przewodów) i pozostało ją tylko połączyć z ciągnikiem. wszystko było w porządku do momentu, w którym podłączyłem wtyczkę idącą z przyczepy do traktora. prawdopodobnie źle podłączyłem przewód idący od świateł stop z przyczepki do gniazda w traktorze (podłączyłem go do środkowego bolca w gnieździe). utraciłem w tym momencie światła stop w traktorze jak i w przyczepie. po odłączeniu wtyczki z przyczepy do traktora jest to samo, brak świateł stop w ciągniku oraz zauważyłem również, że po wyłączeniu w kabinie świateł mijania przy włączonym traktorze, one cały czas świecą, nie reagują na wyłączenie przycisku w kabinie.
      co się mogło stać? odłączyłem przełącznik świateł stopu (ten który jest pod traktorem, załącza się go naciśnięciem pedału hamulca) i połączyłem na krótko, światła stopu zaświeciły. postanowiłem wymienić przełącznik na nowy, pomyślałem, że może się uszkodził. zamontowałem nowy przełącznik, światła stop zaczęły działać, wszystko było ok do momentu włączenia świateł mijania przy wyłączonym silniku. stało się to samo, brak świateł stopu ... nie mam już żadnego pomysłu co robić dalej. co się mogło stać? bezpieczniki całe, nie przepalone.
      bardzo proszę o pomoc, bo skończyły mi się pomysły. o co tu chodzi?
      pozdrawiam
    • Przez Franek3333
      Witam planuję przenieść rozdzielacz hydrauliczny na lewy tylni  błotnik by można było pracować z owijarką  bez wchodzenia do ciągnika   . Czy  ktoś z kolegów dokonywał takich zmian   ? Czy ten oryginalny rozdzielacz  spełni swoją rolę czy trzeba go wymienić .? na jakiś inny   pozdrawiam proszę o jakie foto ewentualnie długości i przepływowość  przewodów zastosowanych  do tego udoskonalenia  .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.