Polecane posty

pawel277    0

U mnie nie ma luzu na rewersie  rewers elektrohydrauliczny ze sprzęgłem inaczej nie przerzuci 

Edytowano przez pawel277

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    105

Przedmowca. Ja też mam elektrohydrauliczny i tam luz nie występuje. 

W ladowarce teleskopowej  JCB mam tak, że mam przód, tył i luz .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dobra kumam teraz o czym mowa.Według mnie  powinieneś zdjąć dekiel od skrzyni ten z prawej strony i sprawdzić czy na górnym wałku niema luzu .Kolejna rzecz to wałek  napędu popy i wom.Mowiłeś że jest lużny to nie oznacza że tam jest wszystko ok.Wyciągnij go i zobacz czy coś tam się nie dzieje.Bo to co ty tu opisujesz to wygląda na to że górny wałek w skrzyni po wciśnieciu sprzęgła się obraca    .Drugi wariant to by musiały dwie rzeczy naraz się popsuć .Czyli sprzęgło nie wysprzęglać  i uszkodzone łożysko  igiełkowe na którymś z biegów na dolnym wałku.Posprawdzaj to i daj znać .Na odległość nie widząc pacjenta to ciężej jest znaleść  przyczyne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebo142    1

Tak....Zostały wrzucone stare tarczki z okładziną a przekładki nowe i jest ok. Tak jakby to co zostało kupione i zamontowane po remoncie było za ciasne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrews    0

Panowie a ktoś może mi podpowiedzieć czy małe ciśnienie na wyjściach hydraulicznych może wskazywać na pompę hydrauliczną jako przyczynę szarpania sprzęgła bo mam tylko 155bar i czasem nie ma siły złożyć hydropaka pacjent MF 6180 dynashift rewers elektrohydrauliczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrews    0

Zmierzone na sprzęgle 16 bar natomiast podczas puszczania idzie powoli na 5bar potem szarpnięcie i skok na manometrze i przy dalszym puszczaniu leci na 16. Półbiegi chodzą ładnie podnośnik i wom okej, wspomaganie też nie tak źle tylko problem ze sprzęgłem. Oleje fusch stou 10w40, filtry wszystkie nowe zawór czyszczony pod maską i nie ma różnicy czy napęd włączony czy nie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrews    0

Kręci się lekko, jedyny dziwny objaw gdy na uwrociu zaczynam ruszać i sprzęgła nie puściłem jeszcze do końca a kołami skręce do opory to ciągnik szarpnie dodatkowo,oraz widać skok ciśnienia 17bar. Poprzedni właściciel twierdził że szarpanie sprzęgła zaczęło się po wymianie orbitrola ale ile w tym prawdy to nie wiem.

Edytowano przez andrews
Błąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SamaPrawda    420

Mam problem z MF 6180, szarpie sprzęgło, ale tylko na rozgrzanym ciągniku, po włączeniu napędu chodzi normalnie, druga sprawa po rozgrzaniu ciężko ukręcic kierownicą, może być opcja, że winny jest orbitrol za sprzęgło? Czy raczej i orbitrol i tulejka napedu do roboty? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SamaPrawda    420

pompa nowa


opcje są dwie albo orbitrol puszcza tak mocno, że na tej tulejce gubi ciśnienie i wystarczy go wymienić, albo orbitrol i tulejka, przynajmniej według mnie. Miał ktoś doczynienia z czeskim orbitrolem do tego ciągnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SamaPrawda    420

Po zmianie orbitrola trzeba go odpowietrzyć? czuć lekkie skoki na wolnych obrotach, ale w porównaniu do starego idzie dużo lżej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    105

Jaki kupiłeś, oryginalny?

 

Też muszę zmienić, może to on wykańcza pompe. Innych pomysłów już brak 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SamaPrawda    420

Orginał około 2 tyś, kupiłem jakiś czeski, wygląda tak samo, ale musiałem przekuć węże bo nie można było go podłączyć, orbitrol kosztował 450zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil800    193

Z tym szarpaniem. Rozlacza ci sie naped? Nie pytam o kontrolke tylko czy faktycznie rozlacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    105

U mnie notorycznie siada pompa w 6190. Przez 4 lata To już 3 wymieniłem. Wszystko porobione, skrzynia, sprzęgło, tarczki itd. Myślałem że to od prasy która pracuje na załączonej hydraulice zewnetrznej. Ale wpiąlem zegar w układ i jeśli nie używam żadnej funkcji to pokazuje 50 bar. 

 

Pierwszymi objawami jest szarpanie sprzęgła po rozgrzaniu i słabnące wspomaganie. I wydaje mi się że olej się grzeje chociaż czujnik powinien chyba to wychwycic

Został mi już chyba tylko ten orbitrol do wymiany, bo innego pomysłu już nie mam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SamaPrawda    420
kamil800 napisał:

Z tym szarpaniem. Rozlacza ci sie naped? Nie pytam o kontrolke tylko czy faktycznie rozlacza

Rozłącza, pod obciążeniem nie ślizga się na sprzęgle, tulejka wymieniona, ale nie było gdzie go zagrzać konkretnie jak narazie chodzi, po wymianie orbitrola już było trochę lepiej, a teraz zobaczymy jak będzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ma123    28
Dnia 12.09.2023 o 10:46, plati napisał:

U mnie notorycznie siada pompa w 6190. Przez 4 lata To już 3 wymieniłem. Wszystko porobione, skrzynia, sprzęgło, tarczki itd. Myślałem że to od prasy która pracuje na załączonej hydraulice zewnetrznej. Ale wpiąlem zegar w układ i jeśli nie używam żadnej funkcji to pokazuje 50 bar. 

 

Pierwszymi objawami jest szarpanie sprzęgła po rozgrzaniu i słabnące wspomaganie. I wydaje mi się że olej się grzeje chociaż czujnik powinien chyba to wychwycic

Został mi już chyba tylko ten orbitrol do wymiany, bo innego pomysłu już nie mam

Kolego ciekawi mnie czy posiadasz ten ciągnik jeszcze bo z tego co piszesz to dołożyłeś do niego z połowę wartości przez te naprawy w sumie to jestem s podobnej sytuacji tylko ja przez handlarza robiłem skrzynie I jak czytam o tych mechanikach to nie żałuję że sam ja rozebrałem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    105

Mam dalej. Dalej co 2 lata siada pompa. 

 

Ciągle mu cos dolega. Dobrze tylko skrzynia chodzi 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ferguson3075
      Od ostatniego czasu mam problem z wspomaganiem kierownicy , chodzi cięzko na wolnych obrotach , ciśnienie na magistrali 19 bar czyli dobre, zauważyłem tez ze na półbiegu na zającu ciągnik tak jakby cos blokuje gdy jest na luzie , tak jakby nie chciał przełączyć, po przełączeniu na zajaca ciśnienie na magistrali spada do 9 bar
       Co może byc przyczyną ? 
    • Przez ferguson3075
      Od ostatniego czasu mam problem z wspomaganiem kierownicy , chodzi cięzko na wolnych obrotach , zauważyłem tez ze na półbiegu na zajacu ciągnik tak jakby cos blokuje gdy jest na luzie , po przełączeniu na zółwia na luzie problem ustępuje , gdy jest rozgrzany i jest na zajacu sam zmienia na zółwia , pompe wymieniono w 2016 roku na nową, wymieniony filtr hydrauliki i wyczysciłem filtr niskiego ciśnienia od wspomagania,od czasu do czasu zaświeca sie kontrolka ciśnienia oleju na wolnych obrotach
    • Przez lukaszkuc
      Witam mam problem z wbiciem biegów na zapalonym silniku ,a na zgaszonym da się wbić 
      Massey6120
    • Przez RybbA1999
      Witam chce podlaczyc hamulce hydrauliczne przyczepy do mf jednak posiadam tylko takie wyjście jak na zdjęciu.
      Czy to jest wyjście do przyczepy zrobiłem jeszcze zdjęcie pokrywy filtra i przewod wchodzący do pokrywy idzie z pompki hamulcowej a wyjście idzie właśnie na to gniazdo jednak nie ma na tym gnieździe wogole ciśnienia oleju nawet po wciśnięciu hamulca


    • Przez MarcinZt
      Witam. Mam pytanie odnośnie Massey Ferguson 3085. Czy jest mi ktos wskazac co trzeba zamienić w koszu polbiegu by ciagnik jechał 40km/h . Skrzynia 16x16 z jednym polbiegiem bez AB. Ciagnik mam rozjechany i mechanik mówił ze jest mozliwosc odwrócić o 180stopni taka "choinke". Jest ktos w stanie pomoc lub pokazac schemat .
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj