Skocz do zawartości
adrianqwert

problem z przednim napędem działa cały czas 6900

Polecane posty

Wybrane dla Ciebie
adrianqwert    0

Witam, nie dawno kupiłem JD 6900 i mam problem z przednim napędem nie mogę go wyłączyć. Elektrozawór działa, kontrolka gaśnie a po załączeniu świeci ale przód działa cały czas. Dodam, że na małych obrotach świeci się wykrzyknik pomarańczowy. Bezpieczniki są niby dobre. Reszta hydrauliki działa bardzo dobrze. Proszę o pomoc.

Edytowano przez danielhaker
błędy ortograficzne. post chaotyczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    227

Temat sprzed miesiąca ale może podpowiem. Należy zacząć od sprawdzenia ciśnienia oleju w skrzyni bo zapalona kontrolka na wolnych obrotach na to wskazuje. W tych skrzyniach lubi siąść pompa. Umieszczona jest w przedniej pokrywie skrzyni która z kolei jest aluminiowa i wyrabia się.

Niech ktoś poprawi błędy bo drażnią oko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trawis7    0

witam u mnie jaet tak ze kontrolka od przedniego nap mruga jak włącze to świeci normalnie i przód ciągnie ok jak wyłącze to zaczyna mrugać a przód nadal ciągnie. wczoraj przed wczoraj zadko sie tak robiło teraz nonstop mruga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

trawis7    0

witam cewka pokazuje opór na mierniku a napiecia nie ma wcale uszkodzenia kabla też nie moge znaleźć tak więc jutro "dunczyk" jedzie lawetą do serwisu. jest jeszcze problem duzego spalaniai tam bedą go badać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad055    32

Witam żeby nie zakładać nowego tematu to zapytam tu mam problem w john deere 6800 gdy skręce koła na maxa to z przedniego napędu słychać jakieś dziwne odgłosy tak jak by guma o coś tarła co może być przyczyną takiego tarcia?

Edytowano przez konrad055

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez TraktortoZetor
      Mam problem z moim JD 6200. Mianowicie chodzi o to że potrzebuję wyciągnąć wałek łączący silnik ze skrzynią biegów. Odkręciłem wałek od skrzyni biegów i od silnika bodajże na 6 śrubach tłumik drgań. Teraz ten wałek nie chce wyjść. Pytanie jak wyciągnąć ten wałek? Muszę silnik wyciągnąć czy jak? 
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
    • Przez radeklegia
      Witam.potrzebuje opisu bezpieczników bo na tej klapce to nic nie ma.i chciał bym się dopytac co do oświetlenia zegarów i radaru czy tam się wymienia jakieś żarówki. ?
    • Przez roxor
      Witam panowie mam taki problem z john deere 6900 mianowicie problem polega na tym ze ciągnik zapala normalnie chodZi i wszystko wydaje sie byc dobrze a po chwili gasnie. gasniecie wyglada tak jak by ciagnik miał odcinane paliwo i jak zgasnie to nie mozna go uruchomic czasami przez chwile a czasami przez dłuzszy czas tj ok 30 min pozniej ciaggnik zapala normalnie i nie jest ani zapowietrzony ani nic zapala tak jak by go ktos normalnie zgasił i zapalił moze ktos sie z czyms takim spotkał lub wie co to moze byc prosił bym o jak najszybsza podpowiedz dziekuje i pozdrawiam.
    • Przez tomrolnik
      panowie tak jak w temacie prosilbym o opinię tego traktora ponieważ przymierzam się do zakupu tego modelu z góry dzięki za odpowiedź
×