Skocz do zawartości
Zaloguj się, aby obserwować  
marek254

włączanie wom.

Polecane posty

marek254    0

WItam.

Wczoraj przyprowadziłem farmtraca 675 dt i zauwarzyłem, że coś strzela z tyłu ciągnika po krótkiej chwili zdiagnozowałem, że trzaski dochodzą z okolic wałka wom więc postanowiłem włączyć wałem i sprawdzić delaczego tak się dzieje. wyczytałem w instrukcj, że są dwa położenia dzwigni do włączania po włączeniu wałka nadal było słychać trzaski dochodzące z tylnego mostu dopiero po znalezieniu punktu N trzaski ustały. Koledzy czy spotkaliście się z czymś takim w waszych farmtracach? Czy w waszych maszynach wom podczas pracy wydaje jakieś trzaski bąć inne dzwięki?

a i jeszcze jedno w domu zobaczyłem, że z tylnego mostu wyciekło troche oleju przez bagnet.

z góry dziękuję za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

Ja osobiście farmtraka nie mam i nie odważę się chyba na jego kupno. Ale wydaje mi się że to nie jest typowo normalny dźwięk, a jeszcze ten olej. Ja bym pojechał do tego dilera nawrzucał mu co mi za gówno wcisną i zażądał wymiany, jeśli się nie zgodzi to powiedz mu że zobaczymy jak będziesz śpiewał w sądzie, jak to go nie rozmiękczy to powiedz że w internecie zrobisz mu taką reklamę popartą dźwiękiem i obrazkami że może się pożegnać z dochodami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

Kogoś fantazja poniosła.

Takie rzeczy zgłasza się na gwarancje, i mają to zrobić. A nie chcieć od razu nowy ciągnik...

Jak nie masz tego ciągnika to się nie wypowiadaj na jego temat ok ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamin60    1

Mnie fantazja nie poniosła, skoro on go wczoraj przyprowadził i już jest coś nie tak z wałkiem to co będzie za 15 lat ??. Do serwisu to można zgłosić jak coś podczas pracy się stanie po np 500 mth a nie wczoraj przyprowadził i jakieś problemy z wom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

Śmieszny jesteś, ze względu jednej rzeczy nie będą mu całego ciągnika wymieniać. Zgłasza na serwis i serwis przyjeżdża i robi...

 

P.S najpierw się myśli a potem pisze, bo widzę że większość twoich postów jest tak samo beznadziejna typu "Nie wiem nie chciał bym wprowadzić w błąd" więc po co w ogóle piszesz ? Nabijanie postów ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

No bo nie chce palnąć nic głupiego tak jak ty, więc pisze że nie jestem pewny no bo jak bym mógł być pewny jak do ciągnika nie zajrzałem. Sam osobiście nie miałem takiego przypadku więc nie chce wprowadzić w błąd. Nie mogę podać mu 100% przyczyny bo skąd mam wiedzieć jak go nawet nie widziałem, a jak powiem że na bank to to a okaże się że to było wcale co innego to jak ja będę wyglądał w jego oczach ?? A śmieszny jesteś sam jak mu gówn... wcisnęli co się od razu zepsuł to co będzie dalej ??Może cały jest wadliwy. Ja osobiście nie chciał bym takiego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

Czyli po prostu nabijasz posty nic więcej, bo jak się czegoś nie wie to się nie pisze głupot tak jak ty to robisz.

Nikogo to nie obchodzi że ty byś takiego nie chciał, to jest twoje zdanie.

 

A że jemu trafił się wadliwy, to kogo to wina ? Serwis przyjedzie i zrobi. A skąd wiadomo że on czegoś źle nie robi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmtraczek    1

ja mam farmtrac 80 4WD spoko maszyna jak na razie mam 1000mtg i bez awari a jak toś nie szanuje ciągnika to już inna sprawa a ten kto go nie posiada to niech się nie wypowiada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Ja w moim od nowego też mi coś z tyłu zgrzytało jak by tryb o tryb tarł w kabinie nie było słychać tylko z tyłu okazało się że dzwignie wom ustawiałem na luzie według oznaczenia luz dokładnie z pozycją na naklejce obok dzwigni a to był błąd bo wyczóć luz na dzwigni jest trudno i teraz wiem że jest w innej pozycji jak na naklejce ale trzeba to samemu przetestować ,co do oleju to dziwny przypadek masz nie sądzę by fabryka straciła i nalała oleju ponad max myślę że to sprawdziłeś już

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek254    0

Stanu oleju jeszcze nie sprawdziłem ale zrobie to jutro. Z tym wałkiem to mam tak samo jak Ty Mariano2011. U Ciebie jak wałek jest włączony to słychać jakieś trzaski??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Na początku myślałem że mam luz a to tryby były nie załączone i nie rozłączone i tak tarły o siebie teraz wiem już że luz jest trochę przesunięty na dzwigni a naklejką i cicho i ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek254    0

Koledzy zrobiłem już maszyną prawie 20 godzin i olej wycieka mi nie z bagnetu tylko spod pokrywy która znajduje się tuż nad bagnetem. W poniedziałek dzwonie do serwisu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×