Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Krystian93r    0
U mnie na wszystkich zgrzyta, nawet po podwójnym wyciśnięciu sprzęgła.

Mi też :angry: żadko co wejdzie idealnie....Ale narazie nie będziemy przy tym grzebac. A gosc co pracuje nie daleko mnie w spułdzielni potrafił wbic w osiędziesiątce każdy bieg bez bez sprzęgła i podobno wszedł na takie obroty że nie zgrzytło <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

ja potrafie tak trzeba wyczuc ciagnik obroty do predkości i biegu i bez zgrzytu chodzi wazne jest tez zeby naciagnąc hamulec skrzyni biegów ta sruba pod kabina i nie będzie tak bardzo na kazdym zgrzytać. co do bez sprzegła cała jesien bez sprzegła dwa lata temu jezdziłem bo mi padło najgorzej jest wstaczny załaczyc bo zawsze sgrzytnie ale schodzi sie na obroty prawie gasnie i wskakuje tylko w tedy trzeba dobrze wyczuc zeby nie zgasł no i nie ma jazdy z duzym ładunkiem ktory pcha ciagnik bo nie wychamujesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    280

I podczas jazdy do przodu też bez sprzęgła wchodzą??? Ja przy przyspieszaniu nigdy nie próbowałem zmieniać bez sprzęgła, ale przy redukowaniu to bez sprzęgła zmieniałem i jak schodził na niskie obroty to wchodziły elegancko... Tak jak pisali poprzednicy trzeba wyczuć traktor, bo bez tego ani rusz, będzie zgrzytać cały czas... Zresztą jak się przesiadłem z 80-tki na 12 (Zetor 12111) to też mi biegi zgrzytały, ale trochę się pojeździło i teraz już tak nie zgrzyta jak na początku... Pozdro...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

thug    196

witam PAnowie mam problem z przełączaniem biegów w mojej 914  a wiec nieraz wchodzą nieraz nie chcą sie załączyć nieraz wejdą tak że ciągnik jakby był na biegu ale pod dużym obciązeniem nie chce ruszyć w czym może tkwić problem może ktoś spotkał sie z czymś podobnym ?Dodam ze to jeszcze zależy w jakiej kolejności załączam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

jeśli masz działający wzmaczniacz to bym zaczął od jego regulacji albo problem w skrzyni - wodziki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thug    196

właśnie pomyślałem że to właśnie wodziki żółw zająć spaw trzeba rozkręcić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×