FarmerKujawski

Class arion 630c i siewnik kuhn integra GII 4000

Polecane posty

Piters182    29

Ostatnio Byłem na pokazie Vadestadta Spirit 400 i mówił koleś od niego to min zapotrzebowanie mocy to jest 135km. Więc może i z tym by sobie poradził. Ale wiadomo duże prędkości będzie ciężko rozwijać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafen    0

Powinien sobie poradzić.

Nie znam dokładnego zapotrzebowania mocy na ten siewnik ale na pewno nie przekroczy to siły ciągnika.

Wdziałem ten zestaw pracujący z NH T6070 i z łatwością sobie radził a moce tych ciągników są podobne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawny    6

nie o moc bym sie martwil a statecznosc z agregatem biernym wyposazonym w lekki wal jakos by szlo, ale by bujalo o aktywnym raczej radzilbym zapomniec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Da radę, o bujanie bym się nie martwił Claas ma 2,82 rozstaw osi, obciążnik na przód i ok. Na bruzdach może być niestabilny ale według mnie to nic nie uniemożliwia. Redlice talerzowe czy standardowe??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KrysAgro
      Witam wszystkich, wie ktoś może jak przestawić godzinę na wyświetlaczu w ciągniku Claas Axion 850 2012rok Z góry dzięki 
    • Przez predator1111
      Witam
      Mam problem w classie 78sl z wysuwem motowideł mianowicie nie równo się wysuwają mimo regeneracji obu siłowników i rozdzielacza znajdującego się przy hyderze. Nawet podczas pracy jedna strona się wysyuwa samoczynnie. ma ktoś może jakiś pomysł co by mogło być przyczyną lub co jeszcze by sprawdzić 
    • Przez Class11
      Witam mam problem z moim claasem nie odpala ze stacyjki jedynie na krótko oraz miga mi się taki oto błąd na desce nie mam pojęcia co oznacza 

    • Przez Tedy98
      Witam.
      Mam problem z wom w tym ciągniku. Mianowicie chodzi o to że nie działa prawidłowo prędkość 540 (na pusto kręci się, a po podłączeniu maszyny przy próbie włączenia słychać zgrzyty i wałek się nie kręci). Dodam tylko że prędkość 1000 działa bez zarzutu, więc nieprawidłowe działanie sprzęgła można odrzucić. 
      Może ktoś się spotkał z takim problemem lub wie jaka może być przyczyna, z chęcią przyjmę jakiekolwiek sugestie.
      Pozdrawiam
    • Przez MarekMarek123
      Witam, posiadam prasę Claas pasową 180 wariant. Mój problem polega na tym, że Prasa przestała smarować łańcuchy olejem mimo pełnego zbiorniczka z czystym olejem. Czy ktoś miał podobny problem, wie jak go rozwiązać? W razie czego czy można zregenerować tę pompę olejową, czy cewka elektryczna, która jest na ramie odpowiada też za smarowanie. Proszę o pomoc!
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj