Skocz do zawartości
Zaloguj się, aby obserwować  
Marcinek3080

Jak ustawić pompe wtryskową w Massey Ferguson 3080

Polecane posty

Wybrane dla Ciebie
galeria
Massey
kravter    36

"rozpułowiał" to tak sie da? chyba rozpołowił

 

ale mniejsza z tym u mnie w 3630 da sie zalozyc pompe tylko w jedno pozycji nie ma mozliwosci jej przestawic. a tak ciezko bylo zaznaczyc jak on ma byc? teraz to nie bedzie takie latwe

Edytowano przez kravter

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Ale co ma rozpolawianie do pompy wtryskowej? Raczej do sprzegla zagladal wiec nie powinien pompy ruszac. Moze zapowietrzony jest konkretnie i nie chce odpalic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kravter    36

szczewko moze wyjmowali pompe :D ale ja obstawiam ze paliwo scieklo i sie zapowietrzyl :D

 

z parwej strony jest pompka musisz pompowac :D dosc dlugo ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Semen    1

trzeba zmienić kąt wtrysku tzn zapłon pompa ma znacznik na uchwycie i na silniku gdzie zakłada się pompe też to jest . no chyba że coś w rozrządzie jest nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

trzeba zmienić kąt wtrysku tzn zapłon pompa ma znacznik na uchwycie i na silniku gdzie zakłada się pompe też to jest . no chyba że coś w rozrządzie jest nie tak

 

 

 

mógłbyś troszkę bardziej opisać bo nie do końca rozumiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luku1988    0

na silniku jak i na pompie masz znaki położenia wg których ustawiasz pompę i ją przykręcasz na swoje miejsce... kreski z obudowy powinny pokrywać się z kreskami na pompie tworząc jedna linię

 

wg to dziwne że rozpołowił ciągnik i nagle pompa nawaliła :wacko: pierwsze co bym zrobił to go odpowietrzył dobrze a pompe zostawic na koniec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

No wlasnie dziwne to, chyba ze rozbierales caly rozrzad i nie poskladales wszystkiego tak jak potrzeba. Najpierw sprobuj odpowietrzyc tak jak wszyscy pisza, a pozniej zobacz czy dobrze pompe wlozyles jak juz ja wyciagales, u mnie w 6120 tez tak raz pompe po regeneracji zle wlozylem, i nie palil, okazalo sie przyczyna ze tam byl taki bolczyk na ktory musialem natrafic sie schowal w kole rozrzadu i trzeba bylo tylko jeszcze raz wlozyc i ten bolczyk przesunac na pompe jeszcze i bylo po problemie:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×