Skocz do zawartości
Zaloguj się, aby obserwować  
raf21

belarus hamulec na przedni napęd

Polecane posty

Wybrane dla Ciebie
raf21    0

witam koledzy powiedzcie mi na czym polega hamulec w belarusach na przedni napęd bo ostatnio znajomy mi mówił ze hamuje przodem , ma belarusa 1025.3 ja mam belarusa 820 na krzyżaku i czy u mnie tez hamuje ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    186

hamuje nie wiem co, niby gdzie jest ten hamulec w 820?? ja mam 1025 i też go nie mam albo nei wiem gdzie on jest. 1025 bez żadnej kropki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kojot629    227

pewnie chodzi mu o to ze jak ma wlaczony naped to hamuje razem z tylem bo wtedy wszystkie kola sa zalaczone ze soba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

Napęd przedni jest podany z głównego koła zębatego w skrzyni biegów tzw. wałek zdawczy jak w ciskasz hamulec zatrzymuje tylne koła razem z wałkiem zdawczym i przy włączonym napędzie , napęd przedni będzie hamował. :( .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grabarz    22

ja hamulca mało co używam, silnikiem hamuje :D tzn na szosie to używam. Puszczam nogę z gazu i sam wyhamuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
badi    0

Witam

W Belarusie 1025.3 napęd załącza się na sztywno za każdym razem kiedy wciśniemy hamulec w tym samym czasie co zapala się światło stopu.jadąc po szosie czy drodze z wyłączonym przednim napędem on i tak się załączy kiedy wcisne pedał hamulca,czasem jak blokują się tarcze to z fotela można spaść przy gwałtownym hamowaniu. Różnica jest jeszcze taka że w tym modelu są trzy tarcze hamulcowe na jedno koło nożnego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henes    11

"badi" u mnie było tak jak piszesz,teraz jednak kiedy zwalniam ciagnikiem bez używania hamulca to przedni napęd włańcza się pulsacyjnie i wtedy szarpie ciągnikiem.Kiedy zaś zwalniam używajac hamulca to przedni napęd nie włańcza się w ogole.Zauważyłem,ze obudowa lewego hamulca jest podejrzanie goraca.Czyzby blokowały się tarcze hamulca w czasie jazdy i to jest przyczyną w/w objawów.Proszę napisz co o tym myslisz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henes    11

No i problem rozwiązany.Przyczyną był przepalony bezpiecznik.Kurcze,nie wiedziałem,że Belarus zerżnął system hamowania przednim napedem od Jelonka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZYMANOX    376
Belarus zerżnął system hamowania przednim napedem od Jelonka.

Jak już to na odwrót to jelenie ''zerżneły'' od Belarusa ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TTjarek    1

No i problem rozwiązany.Przyczyną był przepalony bezpiecznik.Kurcze,nie wiedziałem,że Belarus zerżnął system hamowania przednim napedem od Jelonka.

A który to bezpiecznik? W której części bezpieczników, bo tam są 3 skrzyneczki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×