kubas340

Jakie mieliście usterki w swoich Proximach ?

Polecane posty

kubas340    2

Tak jak w tytule ,jakie usterki Wam się przytrafiły i co was zaskoczyło.

Mnie osobiście pękająca szyba;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianus2222    119

u mnie pękła chłodnica jak poszedł w orki, po za tym myślę że skrzynia powinna być bardziej dopracowana i ten rewers mechaniczny, bo jak ciagnik sie nagrzeje to ladnie chodzi jaki skrzynia. Reszta wyjdzie w praniu jak skończy sie gwarancja i mu nabije 1500 mtg


sprzedam rozsiewacz amazone 800l 1600zł. Talerzówke famarol 1,8m siewnik poznaniak 2,7m tanio! pisać na priv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kubas340    2

u mnie jeszcze wyciek oleju z podnośnika i też pęknięta chłodnica ale jeszcze nie wymieniona. Szarpiacy rewers elektrohydrauliczny i ciezko sie zmienia biegi kiedy olej nie rozgrzany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co się psuje w proximiach:

  • siłowniki dachu/drzwi/ tylnej szyby
  • uszczelnienie siłownika wspomagajacego
  • pękające szyby
  • sprężaeka puszczajaca olej
  • blokujące się hamulce
  • zawór haldex od sterowania przyczepy
  • cieknące cylinderki
  • Złamane sprężyny utrzymujące dźwidnie biegów w położeniu środkowym
  • zacierające się silniki dmuchawy
  • blokujące się termostaty
  • pękające linki ręczny/sprzęgło wom
  • uszkodzone przerywacze / przekaźniki / deski rozdzielcze
  • cieknąca hydraulika sterująca

można by wymieniać....


Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    38

maja ale nie slyszalem zeby pekla chlodnica

mam 2 mf i nie mialem zadnego z wymienionych problemow nawet podobnych nie mialem

 

jak kupowalem stolla to koles ciagal go wlasnie takim zetorem i mu sie grzal przyjezdzal serwis i mowili ze tak ma byc i wiecie co bylo? odwrotnie wiatrak zalozony na pompie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubas340    2

niestety nie każdego stać na lepszy sprzęt; jak kupić białoruś to lepiej troszkę dołożyć i zetora wziąć, a potem jak kupić zetora to lepiej dołożyć i kupić...

 

fakt faktem mam trzydziestkę z 70 lat i nikt na szyby ani chłodncę nie patrzył , mówią że postęp a zetor to zetor :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    38

szczeze nie znam budowy zetora i nie jezdzilem nim (mam na mysli te nowe) ale ktos gadal ze to stary zetor w nowym opakowaniu ;p

ale jak szyba ci pekla? od wibracji czy jak? :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mfmf    1

Ja zamienielm mf'a 8120 na forterre i jestem bardzo zadowolony, duzo mniej pali, na 4 gary jest naprawde mocny i odpukac narazie nie mam z nia zadnych problemow ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubas340    2

szczeze nie znam budowy zetora i nie jezdzilem nim (mam na mysli te nowe) ale ktos gadal ze to stary zetor w nowym opakowaniu ;p

ale jak szyba ci pekla? od wibracji czy jak? :D

szyba heh:) były żniwa ciągnik z przyczepą został na noc przed domem , rano przychodzę i patrzę ,zaparowana? ...nie popękana w drobny mak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    38

mam 8120 :D moj nie pali wcale duzo 6 cylindry to nie 4 zawsze lepiej miec 6 bez turba niz 4 na turbie :D

chodzi jak igla mial remont pompy to tak wkreca sie na obroty ze strzalka nie nadanza agregat 3m scierniskowy na 2D i idzie ale ziemia za wysoko lata i trzeba wolniej jezdzic :D

 

szyba heh:) były żniwa ciągnik z przyczepą został na noc przed domem , rano przychodzę i patrzę ,zaparowana? ...nie popękana w drobny mak.

 

 

hehe to jak zimna noc i popekala? :D

Edytowano przez kravter

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubas340    2

materiał słaby, aż strach do rozrzutnika podczepiać

Z resztą ,szybę mam w galerii można luknąć.

Edytowano przez kubas340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    4056

U mnie Forterra 4 i pół roku ma i żadna szyba jeszcze nie poleciała.

@kravter- Czy to podczepiony do rozrzutnika czy w garażu to nie ma akurat żadnego znaczenia bo najczęściej właśnie podobno pękają w garażu same z siebie więc @kubas340 możesz go nawet pianką całego okleić skoro tak się boisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubas340    2

Najwyżej zrobię z niego ciągnik leśny z siatkami na szybach, chyba że nowy rozrzutnik będzie dobrze zabezpieczał.

 

Aż tak się nie boję ale taka głupia szyba a już człowiekowi przekonanie do marki psuje.Ważne żeby palił i jeździł:)

Edytowano przez kubas340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas    75

a u mnie pięć latek minęło i jak na razie nie było żadnych awarii. nawalił tylko czujnik poziomu paliwa. nie działał z pół roku , posprawdzałem wszystkie złączki i przewody i wszystko ok.już miałem kupować drugi aż tu pewnego dnia przekręcam kluczyk i działa (do dziś)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nowe Zetorki.. to lipa w czystej postaci... tak jak to kolega napisał powyżej. sprężarka zaczła brac olej...,, turbinka zrobiła się głosniejsza, aa o oponach już nie wspomnę.... aa tylko w lekkich pracach robi.. aa co by to było jak by pług dostał.. to chyba już kaplica.. jak ktoś ma to lepiej dołożyć i mieć spokój :))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jac00
      Koledzy, mam problem z hamulcami w proximie. W trakcie pracy przyblokowało mi prawe tylne koło ... olej się rozgrzał, obudowa tylnego mostu gorąca, ciągnik nie mógł się uciągnąć. Po ostygnięciu wróciło do normy. Jak sytuacja się powtórzyła pomógł młotek - odbiłem zacisk i dało się jechać. Ale zbliżają się żniwa i chcę to naprawić. Czytałem na forum że najprawdopodobniej to wina korozji na tłoczku cylinderka hamulcowego. Planuję więc go wymienić (cały cylinderek). Jako że nie robiłem tego jeszcze może ktoś napisać taki tutorial co i jak robić po kolei (oczywiście nie chodzi mi o opis zdejmowania podłogi itp tylko o wymianę samego cylinderka)? Czy trzeba wyjmować cały zacisk czy wystarczy powyjmować sworznie i się go odsłoni, co ze sprężyną - czy nie wyleci, czy trzeba wykręcić odpowietrznik żeby dostać się do śrubki trzymającej cylinderek itp. Proszę o jakieś informacje
    • Przez hubertg7
      Witam!
      Problem z pompą wtryskową w zetorze proxima plus 9541, zakleja się i ciągnik nie odpala albo faluje na obrotach podczas pracy. Panowie którzy czyścili mi pompę twierdzą że to od oleju silnikowego. zmieniłem olej na inną markę i jest chyba jeszcze gorzej. Dodam że ubywa mi płynu chłodniczego a wycieku nie widać, i oleju tez nie przybywa. Może miał ktoś podobny problem i coś podpowie
    • Przez Terracan
      Witam .Panowie proxima 100cl,400mg.Od nowego sprzegło brało od samej góry ,twarde.Ostatnio pedał zrobił się na pół miękki i wysprzeglał tylko od połowy.Dziś po naciśnieciu sprzegła,sprzęgło nie odbiło jest przy podłodze nie można wysprzęglić i biegu wrzucić. Padał jest przy podłodze ma z 5cm luzu i nie można go podnieść do góry.Jak by był przyblokowany. Może ktoś miał tak i może doradzić co się stało.
    • Przez king558
      Mam problem z zetorem 10540.
      Mianowicie zaciska się hamulec na tarczy na wale napędu (spaliłem już klocki do zera)
      Rozebrałem zaciski:
      jeden tłoczek był zapieczony ,że ciężko było go wydostać, ale udało się (były lekko pordzewiałe i miały wżery )
      wyjąłem wszystkie,wyczyściłem ,założyłem nowe uszczelniacze,odpowietrzyłem i niby wszystko chodziło
      Złożyłem ale dalej się zaciskają i się palą
      Chwilowo na potrzeby robót w polu odłączyłem ten hamulec całkowicie ale muszę to jakoś opanować.
      płyn jest nowy bo wymieniałem jedną pompkę na nową.
      Po prostu po zahamowaniu tak jakby klocki się nie cofały.jak odkręcę odpowietrznik i rozepchnę śrubokrętem to się cofną ale odpowietrznikiem leci tylko sam płyn bez powietrza.
      I po naciśnięciu dalej to samo.Przed złożeniem niczym nie smarowałem tłoczków
      Dziękuję z góry za pomoc
       
       
    • Przez darus74
      Część, orientuje się jakie sprzęgło jest w przystawce do włączania przedniego napędu - kłowe czy na tarczki jak w ciężkiej serii ursusa. Może ktoś rozbierał i pamięta ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj